<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://changingtimes.media/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://changingtimes.media/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking &#8211; CHANGING TIMES</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Open+Sans:600:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://changingtimes.media/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-weight:600;font-style:normal}.wf-active h1{font-size:213.331%;font-style:normal;font-weight:600}.wf-active h2{font-size:128%;font-style:normal;font-weight:600}.wf-active h3{font-size:85.3312%;font-style:normal;font-weight:600}.wf-active h4{font-size:74.669%;font-style:normal;font-weight:600}.wf-active h5{font-size:64%;font-style:normal;font-weight:600}.wf-active h6{font-size:64%;font-style:normal;font-weight:600}</style>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CHANGING TIMES &raquo; Feed" href="https://changingtimes.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHANGING TIMES &raquo; Comments Feed" href="https://changingtimes.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHANGING TIMES &raquo; Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking Comments Feed" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/changingtimes.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.7.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.7.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-editor-blocks-css'  href='https://changingtimes.media/wp-content/themes/broadsheet/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://changingtimes.media/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://changingtimes.media/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.38' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.7.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='broadsheet-style-css'  href='https://changingtimes.media/wp-content/themes/broadsheet/style.css?ver=1.0' type='text/css' media='all' />
<style id='broadsheet-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://changingtimes.media/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202048.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://changingtimes.media/wp-content/themes/broadsheet/js/slider.js?ver=1.2' id='broadsheet-script-slider-js'></script>
<script type='text/javascript' id='broadsheet-script-main-js-extra'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://changingtimes.media/wp-content/themes/broadsheet/js/main.js?ver=1.0' id='broadsheet-script-main-js'></script>
<link rel="https://api.w.org/" href="https://changingtimes.media/wp-json/" /><link rel="alternate" type="application/json" href="https://changingtimes.media/wp-json/wp/v2/posts/55126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://changingtimes.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://changingtimes.media/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nóra Quoirin’s parents give evidence at the inquest into the teenager’s death in Malaysia' href='https://changingtimes.media/2020/11/13/nora-quoirins-parents-give-evidence-at-the-inquest-into-the-teenagers-death-in-malaysia/' />

<link rel="canonical" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/" />
<link rel='shortlink' href='https://wp.me/pXIe1-el8' />
<link rel="alternate" type="application/json+oembed" href="https://changingtimes.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchangingtimes.media%2F2020%2F11%2F25%2Fcovid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://changingtimes.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchangingtimes.media%2F2020%2F11%2F25%2Fcovid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="This is a rejigged and updated version of an earlier article. More than 180 vaccines against SARS-CoV-2 are being developed globally, with more than 50 in clinical trials. Two of the biggest manufacturers have had to halt trials because of the illness of participants. Pfizer and BioNTech say their vaccine has been shown to be&hellip;" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000;
	}
</style>
<link rel="amphtml" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking" />
<meta property="og:url" content="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/" />
<meta property="og:description" content="This is a rejigged and updated version of an earlier article. More than 180 vaccines against SARS-CoV-2 are being developed globally, with more than 50 in clinical trials. Two of the biggest manufa…" />
<meta property="article:published_time" content="2020-11-25T09:36:32+00:00" />
<meta property="article:modified_time" content="2020-11-26T11:46:30+00:00" />
<meta property="og:site_name" content="CHANGING TIMES" />
<meta property="og:image" content="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?fit=1200%2C514&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="514" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@netpoette" />
<meta name="twitter:text:title" content="Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking" />
<meta name="twitter:image" content="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?fit=1200%2C514&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.masthead .branding h1.logo a {
    font-size: 60px; 
    color: #008000; }
.masthead .branding h2.description {
    font-size: 18px;
} 
.masthead .branding h2.description {font-weight: bold;}
/* add border around lists  #12572768-hc-silb 
 * Amended size of border
 * */
#box {
    border: 1px solid black;
    padding: 5px 5px 5px 5px;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-55126 single-format-standard custom-background wp-embed-responsive theme-broadsheet woocommerce-no-js singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-active themes-category-summaries-inactive themes-has-featured-posts themes-has-primary-content">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

<a href="https://changingtimes.media/" class="site-logo-link" rel="home" itemprop="url"></a>
			<h1 class="logo">
				<a href="https://changingtimes.media/" title="Home">
					CHANGING TIMES				</a>
			</h1>

			<h2 class="description">
				INDEPENDENT JOURNALISM THAT DIGS DEEP			</h2>

			<div class="postmetadata">
<span class="header-date">Friday, November 27th, 2020</span>			</div>

		</div>

		<form method="get" class="searchform" action="https://changingtimes.media/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

	
	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
<div class="menu-menu-1-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-53682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-53682"><a href="https://changingtimes.media/">Home</a></li>
<li id="menu-item-53683" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53683"><a href="https://changingtimes.media/blog/">LATEST NEWS AND FEATURES</a></li>
<li id="menu-item-53684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53684"><a href="https://changingtimes.media/about-2/">About</a></li>
<li id="menu-item-53685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53685"><a href="https://changingtimes.media/contact/">Contact</a></li>
<li id="menu-item-53686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53686"><a href="https://changingtimes.media/writing-and-editing-services/">Writing and editing services</a></li>
<li id="menu-item-53687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53687"><a href="https://changingtimes.media/photo-gallery/">Photo gallery</a>
<ul class="sub-menu">
	<li id="menu-item-53688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53688"><a href="https://changingtimes.media/photo-gallery/people-of-kuala-lumpur/">People of Kuala Lumpur</a></li>
	<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53689"><a href="https://changingtimes.media/photo-gallery/malaysia/">Kampong Bharu, Kuala Lumpur, Malaysia.</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://changingtimes.media/photo-gallery/g20-peoples-march-brisbane/">G20 People&#8217;s March, Brisbane.</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://changingtimes.media/photo-gallery/indonesia/">Indonesia</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://changingtimes.media/photo-gallery/australia/">Australia</a></li>
</ul>
</li>
<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://changingtimes.media/translated-articles/">TRANSLATED ARTICLES</a>
<ul class="sub-menu">
	<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://changingtimes.media/translated-articles/la-disparition-annoncee-des-koalas/">La disparition annoncée des koalas</a></li>
</ul>
</li>
<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://changingtimes.media/video-stories/">Video stories</a></li>
<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://changingtimes.media/music-links/">Music links</a></li>
<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53697"><a href="https://changingtimes.media/outside-contributions/">Outside contributions</a>
<ul class="sub-menu">
	<li id="menu-item-53698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53698"><a href="https://changingtimes.media/outside-contributions/shipping-in-the-great-barrier-reef-the-miners-highway/">Shipping in the Great Barrier Reef: the miners&#8217; highway</a></li>
</ul>
</li>
<li id="menu-item-53699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53699"><a href="https://changingtimes.media/poetry/">Poetry</a>
<ul class="sub-menu">
	<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a href="https://changingtimes.media/poetry/ladakh/">Ladakh</a></li>
	<li id="menu-item-53701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53701"><a href="https://changingtimes.media/poetry/uluru-ayers-rock/">Uluru</a></li>
	<li id="menu-item-53702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53702"><a href="https://changingtimes.media/poetry/walkabout-2/">Walkabout</a></li>
	<li id="menu-item-53703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53703"><a href="https://changingtimes.media/poetry/city-life/">City life</a></li>
	<li id="menu-item-53704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53704"><a href="https://changingtimes.media/poetry/happiness/">Happiness</a></li>
	<li id="menu-item-53705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53705"><a href="https://changingtimes.media/poetry/fire-time/">Fire time</a></li>
	<li id="menu-item-53706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53706"><a href="https://changingtimes.media/poetry/stop-and-start/">Stop</a></li>
	<li id="menu-item-53707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53707"><a href="https://changingtimes.media/poetry/take-heart/">Take heart</a></li>
</ul>
</li>
<li id="menu-item-53708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53708"><a href="https://changingtimes.media/traditional-healing/">Health and well-being</a>
<ul class="sub-menu">
	<li id="menu-item-53709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53709"><a href="https://changingtimes.media/traditional-healing/reiki/">Reiki</a></li>
	<li id="menu-item-53710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53710"><a href="https://changingtimes.media/traditional-healing/vegetarianism/">Vegetarian by nature</a></li>
	<li id="menu-item-53711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53711"><a href="https://changingtimes.media/traditional-healing/homeopathy/">Homeopathy</a></li>
	<li id="menu-item-53712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53712"><a href="https://changingtimes.media/traditional-healing/five-element-acupuncture/">Five element acupuncture</a></li>
	<li id="menu-item-53713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53713"><a href="https://changingtimes.media/traditional-healing/ayurveda/">Ayurveda</a></li>
	<li id="menu-item-53714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53714"><a href="https://changingtimes.media/traditional-healing/life-after-cancer/">Life after cancer</a></li>
	<li id="menu-item-53715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53715"><a href="https://changingtimes.media/traditional-healing/equitherapy/">Equitherapy</a></li>
	<li id="menu-item-53716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53716"><a href="https://changingtimes.media/traditional-healing/wellness-instructor-tim-altevers-guides-you-on-the-path-to-health/">Wellness instructor Tim Altevers guides you on the path to health</a></li>
	<li id="menu-item-53717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53717"><a href="https://changingtimes.media/traditional-healing/vaccination-warning/">Vaccination warning</a></li>
</ul>
</li>
<li id="menu-item-53718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53718"><a href="https://changingtimes.media/australia-2/">Australia</a>
<ul class="sub-menu">
	<li id="menu-item-53719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53719"><a href="https://changingtimes.media/australia-2/australia/">Wildlife in Australia</a></li>
	<li id="menu-item-53720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53720"><a href="https://changingtimes.media/australia-2/shopping-in-melbourne/">Shopping in Melbourne</a></li>
</ul>
</li>
<li id="menu-item-53721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53721"><a href="https://changingtimes.media/new-zealand/">New Zealand</a>
<ul class="sub-menu">
	<li id="menu-item-53722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53722"><a href="https://changingtimes.media/new-zealand/land-of-the-lord-of-the-rings/">Land of the Lord of the Rings</a></li>
</ul>
</li>
<li id="menu-item-53723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53723"><a href="https://changingtimes.media/a-dj-for-all-ages/">A DJ for all ages</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53724"><a href="https://changingtimes.media/book-reviews/">Book reviews</a></li>
<li id="menu-item-53725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53725"><a href="https://changingtimes.media/film-reviews/">Film reviews</a></li>
<li id="menu-item-53726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53726"><a href="https://changingtimes.media/inspiring-quotes/">Inspiring statements</a></li>
<li id="menu-item-53727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53727"><a href="https://changingtimes.media/international-declarations/">International declarations</a></li>
<li id="menu-item-53728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53728"><a href="https://changingtimes.media/positive-products/">Positive products</a></li>
</ul></div>		</div>
	</nav>

	<div class="main">
<div class="col-sidebar sidebar-small" role="complementary">
<section id="jetpack_simple_payments_widget-2" class="widget jetpack-simple-payments"><div class="widget-wrap"><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-50044 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="294" height="300" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-attachment-id="50048" data-permalink="https://changingtimes.media/home/tree-for-annettes-card/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" data-orig-size="294,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tree for Annette&#8217;s card" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>DONATE TO CHANGING TIMES VIA SIMPLE PAYMENTS</p></div>
			<div class="jetpack-simple-payments-description"><p>1= 5 euro, x 2 = 10 euro, X 3 =15 euro, etc. </p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;5.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-50044_5fc01c9cc0e142.94410753-message-container"></div><div class="jetpack-simple-payments-purchase-box">
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-50044_5fc01c9cc0e142.94410753_number" />
				</div>
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-50044_5fc01c9cc0e142.94410753_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></div></section><section id="facebook-likebox-4" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/ChangingTimesMedia/">CHANGING TIMES MEDIA ON FACEBOOK</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ChangingTimesMedia/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ChangingTimesMedia/"><a href="https://www.facebook.com/ChangingTimesMedia/">CHANGING TIMES MEDIA ON FACEBOOK</a></blockquote></div>
		</div>
		</div></section><section id="media_gallery-3" class="widget widget_media_gallery"><div class="widget-wrap"><h3 class="widgettitle">WRITING AND EDITING SERVICES</h3><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="639" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/changingtimes.media\/2020\/11\/25\/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking\/&quot;,&quot;likes_blog_id&quot;:14231357}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 639px; height: 443px;" data-original-width="639" data-original-height="443" > <div class="gallery-group images-1" style="width: 639px; height: 443px;" data-original-width="639" data-original-height="443" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/editing_writing_arrr-300x224/" border="0" itemprop="url"> <meta itemprop="width" content="635"> <meta itemprop="height" content="439"> <img data-attachment-id="34945" data-orig-file="https://changingtimes.media/wp-content/uploads/2015/10/editing_writing_arrr-300x224.jpg" data-orig-size="298,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="editing_writing_arrr-300&#215;224" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2015/10/editing_writing_arrr-300x224.jpg?fit=298%2C206&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2015/10/editing_writing_arrr-300x224.jpg?fit=298%2C206&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2015/10/editing_writing_arrr-300x224.jpg?w=635&#038;h=439&#038;ssl=1" width="635" height="439" data-original-width="635" data-original-height="439" itemprop="http://schema.org/image" title="editing_writing_arrr-300x224" alt="editing_writing_arrr-300x224" style="width: 635px; height: 439px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div></section><section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><strong>For writing and editing services, and translation (French to English), please connect with me via the Changing Times Contact page or my Facebook page:<br />
<a href="https://www.facebook.com/CraftofWriting/" target="_blank" rel="noopener noreferrer">THE CRAFT OF WRITING</a>.<br />
I am also now offering a new service for bloggers and NGO activists who want to sharpen up their writing. I am running online one-to-one and group tutorials on Skype.<br />
Gain from my 40 years' experience as a journalist and learn how to produce posts, articles, and press releases that look professional and will ensure that you stand out from the crowd and attract a whole new following.<br />
For NGOs, I am also available to cast a skilled eye over your flyers, posters, and other promotional material so that no spelling, grammatical, or other errors slip through. Editing rates are available on request.</strong></p>
</div>
		</div></section><section id="media_video-5" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle">VIDEOS</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-55126-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=pLWgQcHk2IA&#038;_=1" /><a href="https://www.youtube.com/watch?v=pLWgQcHk2IA">https://www.youtube.com/watch?v=pLWgQcHk2IA</a></video></div></div></section><section id="media_video-4" class="widget widget_media_video"><div class="widget-wrap"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-55126-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=eL4Auod27AE&#038;_=2" /><a href="https://www.youtube.com/watch?v=eL4Auod27AE">https://www.youtube.com/watch?v=eL4Auod27AE</a></video></div></div></section><section id="media_video-6" class="widget widget_media_video"><div class="widget-wrap"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-55126-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=epHus7OQf3g&#038;_=3" /><a href="https://www.youtube.com/watch?v=epHus7OQf3g">https://www.youtube.com/watch?v=epHus7OQf3g</a></video></div></div></section><section id="media_video-10" class="widget widget_media_video"><div class="widget-wrap"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-55126-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=xw0hJnJrI5o&#038;_=4" /><a href="https://www.youtube.com/watch?v=xw0hJnJrI5o">https://www.youtube.com/watch?v=xw0hJnJrI5o</a></video></div></div></section><section id="media_video-11" class="widget widget_media_video"><div class="widget-wrap"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-55126-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=brlZq86n3Ag&#038;_=5" /><a href="https://www.youtube.com/watch?v=brlZq86n3Ag">https://www.youtube.com/watch?v=brlZq86n3Ag</a></video></div></div></section><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><strong><a href="http://www.nomadtopia.com/annettegartland/" target="_blank" rel="noopener noreferrer">INTERVIEW ON NOMADTOPIA RADIO</a></strong></div>
		</div></section></div>
	<div class="main-content">
<article id="post-55126" class="post-55126 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-astrazeneca tag-azd1222 tag-biontech tag-cansino-biologics tag-coronavirus tag-covid-19 tag-covishield tag-moderna tag-novavax tag-pandemic tag-pfizer tag-russia tag-sars-cov-2 tag-sinovac tag-sputnik-v tag-vaccination tag-viral-vector-vaccines">
<a href="https://changingtimes.media/category/health/" class="post-lead-category">Health</a>
<h1 class="title">Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://changingtimes.media/author/netpoette/" title="View all posts by Annette Gartland" rel="author">Annette Gartland</a></span> <span class="text-on">on</span> <a href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/" title="17:36" rel="bookmark"><time class="entry-date" datetime="2020-11-25T17:36:32+08:00">November 25, 2020</time></a>	</div>
	<section class="entry">
<p><span style="color: #333399;"><em>This is a rejigged and updated version of an earlier article.</em></span></p>
<ul>
<li><span style="color: #800000;"><strong>More than 180 vaccines against SARS-CoV-2 are being developed globally, with more than 50 in clinical trials.</strong></span></li>
<li><span style="color: #800000;"><strong>Two of the biggest manufacturers have had to halt trials because of the illness of participants.</strong></span></li>
<li><span style="color: #800000;"><strong><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Pfizer and BioNTech</span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"> say their vaccine has been shown to be 95% effective.</span></strong></span></li>
<li><strong><span style="color: #800000;">Moderna announced 94.5% effectiveness.</span></strong></li>
<li><strong><span style="color: #800000;">AstraZeneca said its vaccine was 90% effective when given as a half dose followed by a full dose at least one month later. </span></strong></li>
<li><strong><span style="color: #800000;">The developers of Russia&#8217;s Sputnik V vaccine report more than 95% effectiveness 42 days after the first dose.</span></strong></li>
<li><span style="color: #800000;"><strong>A Chinese vaccine was approved for use by the military without Phase 3 trials being conducted. </strong></span></li>
<li><span style="color: #800000;"><strong>There may be disease enhancement with some vaccines.</strong></span></li>
<li><span style="color: #800000;"><strong>Vaccination could be required to fly, cross borders, and use public transportation.</strong></span></li>
</ul>
<p><img data-attachment-id="51903" data-permalink="https://changingtimes.media/2020/03/29/covid-19-world-locks-down-as-coronavirus-spread-accelerates/safe_image/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?fit=540%2C282&amp;ssl=1" data-orig-size="540,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe_image" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?fit=540%2C282&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-51903" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/safe_image.jpg?w=540&amp;ssl=1 540w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />As the SARS-CoV-2 vaccine race accelerates, the main contenders have already claimed more than 90% efficacy and several of them are rushing to obtain emergency use authorisation.</p>
<p>As media and public excitement mounts over the progress being vaunted by the manufacturers, concerns are increasing about the way vaccines against SARS-CoV-2 are being fast tracked.</p>
<p>Even the ardent and vocal advocate of vaccination Peter Hotez has spoken out about giving emergency use authorisation for a vaccine against SARS-CoV-2.</p>
<p>“I would be very worried about using an EUA mechanism for something like a vaccine. It’s very different from plasma therapy,” Hotez told Reuters.</p>
<p>There is particular disquiet about DNA, RNA, and viral vector vaccines, which have never previously been approved for human use.</p>
<p>There is concern that, with spike protein vaccines, there may be disease enhancement. During studies of spike protein vaccines against SARS-CoV-1, the exposure of vaccinated animals to the virus led to increased morbidity and mortality.</p>
<p>Two of the biggest vaccine manufacturers – the British-Swedish pharmaceutical giant AstraZeneca and the American multinational corporation Johnson &amp; Johnson – have had to halt trials of their vaccines against SARS-CoV-2 because of the illness of participants.</p>
<p>As pharmaceutical companies rush to get their SARS-CoV-2 vaccines onto the market there is also a groundswell of protest over plans by some governments to make the vaccines mandatory.</p>
<p>There are fears that, in the future, a certificate of vaccination against SARS-CoV-2 will be required to fly and to cross borders, to attend certain educational institutions, and even to go to certain events or use public transportation.</p>
<p>The CEO of the Australian airline Qantas, Alan Joyce, has already said that proof of vaccination against SARS-CoV-2 will be compulsory for international air travel on board his aircraft.</p>
<p>The CEO of the International Air Transport Association (IATA), Alexandre de Juniac, said Joyce&#8217;s stance was a &#8220;bit premature&#8221; and that testing was more critical than vaccines.</p>
<p>There is already a <a href="https://www.change.org/p/qantas-we-stand-against-qantas-mandatory-vaccine-for-international-travel?redirect=false" target="_blank" rel="noopener noreferrer">petition</a> on change.org against mandatory vaccination for international travel, which has been signed by more than 11,000 people.</p>
<div>
<p>The UK-based independent tour operator Tradewinds Travel says it will no longer do business with Qantas. &#8220;We are not anti-vaccination, but we are pro-choice,&#8221; the company said in a <a href="http://tradewindstravel.co.uk/qantas/">statement</a>. &#8220;There is a huge difference between coercion and making a free choice.&#8221;</p>
<p>All the latest vaccine trial announcements in the US, Britain, and Russia were made in press releases, not medical journals, and all the most recent analyses relate to confirmed cases of Covid-19 that occurred during the trials.</p>
<p>The number of Covid-19 cases ranges from 39 during the Sputnik V trial to 170 during the trial of the Pfizer/BioNTech vaccine.</p>
</div>
<p style="text-align: center;"><strong>Pfizer and BioNTech announce 95% effectiveness</strong></p>
<p>The American multinational Pfizer and the German biotech firm BioNTech <a href="https://www.businesswire.com/news/home/20201118005595/en/Pfizer-and-BioNTech-Conclude-Phase-3-Study-of-COVID-19-Vaccine-Candidate-Meeting-All-Primary-Efficacy-Endpoints" target="_blank" rel="noopener noreferrer">announced</a> on November 18 that they had met all the primary efficacy endpoints necessary to apply to the FDA for emergency use authorisation for their BNT162b2 RNA vaccine, which they say has been shown to be 95% effective.</p>
<p>The companies said: “170 confirmed cases of Covid-19 were evaluated, with 162 observed in the placebo group versus eight in the vaccine group.</p>
<p>“Analysis of the data indicates a vaccine efficacy rate of 95% (p&lt;0.0001) in participants without prior SARS-CoV-2 infection (first primary objective) and also in participants with and without prior SARS-CoV-2 infection (second primary objective), in each case measured from seven days after the second dose.”</p>
<p>They added: “Efficacy was consistent across age, gender, race and ethnicity demographics; observed efficacy in adults over 65 years of age was over 94%.”</p>
<p>They said there were ten severe cases of Covid-19 observed in the trial, with nine of the cases occurring in the placebo group and one in the group vaccinated with BNT162b2.</p>
<p>The companies also said the safety data milestone required by the FDA for emergency use authorisation had been achieved.</p>
<p>Pfizer CEO Albert Bourla said on November 20: “It is with great pride and joy – and even a little relief – that I can say that our request for emergency use authorisation for our potential Covid-19 vaccine is now in the FDA’s hands.</p>
<blockquote><p>“It took just 248 days to get from the day we announced our plans to collaborate with BioNTech to our FDA submission date.”</p></blockquote>
<p>Bourla said the company had operated at “extraordinary speed” in its clinical development programme, “from concept to regulatory filing”.</p>
<p>He said the intention was to start shipping the vaccine immediately after authorisation or approval.</p>
<blockquote><p>“Based on current projections, we expect to produce globally up to 50 million doses in 2020 – and up to 1.3 billion doses by the end of 2021.”</p></blockquote>
<p>Pfizer had already initiated rolling submissions in Australia, Canada, Europe, Japan and the UK, and planned to make immediate submissions to other regulatory agencies around the world, Bourla said.</p>
<p>Pfizer says its EUA submission is supported by solicited safety data from a randomised subset of approximately 8,000 participants ≥18 years of age and unsolicited safety data from about 38,000 trial participants who have been followed for a median of two months after the second vaccine dose.</p>
<p>&#8220;The submission also includes solicited safety data on approximately 100 children 12-15 years of age,&#8221; the company added.</p>
<p>The Phase 3 clinical trial of BNT162b2 began on July 27 and has enrolled 43,661 participants to date, 41,135 of whom had received a second dose of the vaccine as of November 13.</p>
<p>The November 18 announcement came after one on <a href="https://www.businesswire.com/news/home/20201109005539/en/" target="_blank" rel="noopener noreferrer">November 9</a>  in which the companies stated that a first interim analysis showed that BNT162b2 was more than 90% effective in preventing Covid-19 in Phase 3 trial participants who had no prior evidence of SARS-CoV-2 infection.</p>
<p>The interim analysis was conducted on November 8 by an external, independent data monitoring committee.</p>
<p>The results relate to the analysis of just 94 confirmed cases of Covid-19 that occurred among trial participants.</p>
<blockquote><p>The companies said: “The case split between vaccinated individuals and those who received the placebo indicates a vaccine efficacy rate above 90%, at seven days after the second dose. This means that protection is achieved 28 days after the initiation of the vaccination, which consists of a two-dose schedule. As the study continues, the final vaccine efficacy percentage may vary.”</p></blockquote>
<p>The companies said that the monitoring committee had not reported any serious safety concerns and recommended that the collection of additional safety and efficacy data should continue as planned.</p>
<p>BNT162b2 needs to be kept at a very low temperature. Pfizer and BioNTech have developed temperature-controlled thermal shippers utilising dry ice to maintain temperatures of -70°C±10°C.</p>
<p>“They can be used be as temporary storage units for 15 days by refilling with dry ice. Each shipper contains a GPS-enabled thermal sensor to track the location and temperature of each vaccine shipment across their pre-set routes,” the companies said.</p>
<p>Questions remain about how long immunity would last and the companies have not presented a breakdown of the vaccine’s effectiveness in different age groups.</p>
<p>in the case of RNA vaccines, genetic instructions are injected into the body via messenger RNA (mRNA) molecules and cells are told to recreate the spike protein that is found on the surface of SARS-Cov-2.</p>
<p>The intention is to prompt a person’s immune cells to create antibodies to fight the protein. No virus is needed to make the vaccine so production time is short.</p>
<p>RNA vaccines don&#8217;t always produce a strong immune response and may require adjuvants. They also need to be stored and transported at very low temperatures.</p>
<p>Two of the vaccines being developed by Pfizer and BioNTech<em> </em>– BNT162b1 and BNT162b2 – received fast-track designation from the FDA on the basis of preliminary data from Phase 1/2 studies in the US and Germany and animal immunogenicity studies.</p>
<p>On July 27, the companies announced that they had selected the BNT162b2 vaccine to move forward into a Phase 2/3 study.</p>
<p>BNT162b2 encodes an optimised SARS-CoV-2 full length spike glycoprotein.</p>
<p><a href="https://mises.org/wire/what-covid-vaccine-hype-fails-mention">Writing</a> for the Mises Wire, Gilbert Berdine, who is an associate professor of medicine at the Texas Tech University Health Sciences Centre in the US, talks about “what the Covid vaccine hype fails to mention”.</p>
<p>Commenting about the Pfizer/BioNTech and Moderna trials, he writes: “There was no information about the cycle number for the PCR tests. There was no information about whether the ‘cases’ had symptoms or not. There was no information about hospitalisations or deaths.”</p>
<p>Berdine added: “The Moderna announcement claimed that eleven cases in the control group were ‘severe’ disease, but ‘severe’ was not defined. If there were any hospitalisations or deaths in either group, the public has not been told.</p>
<blockquote><p>“When the risks of an event are small, odds ratios can be misleading about absolute risk. A more meaningful measure of efficacy would be the number to vaccinate to prevent one hospitalisation or one death. Those numbers are not available.”</p></blockquote>
<p>Albert Bourla, sold nearly 62% of his stock for a total US$5.56 million on the same day the company made its announcement about the interim results of its vaccine trial.</p>
<p>Bourla sold 132,508 shares at an average price of $41.94 a share, according to US Securities and Exchange Commission <a href="https://www.sec.gov/Archives/edgar/data/78003/000122520820013318/xslF345X03/doc4.xml" target="_blank" rel="noopener noreferrer">records</a>. This is close to the highest Pfizer stock price this year. He still owns 81,812 Pfizer shares.</p>
<p>According to the details filed, the sale was part of a predetermined trading plan that was adopted on August 19, 2020.</p>
<p>Pfizer’s executive vice-president Sally Susman <a href="https://www.sec.gov/Archives/edgar/data/78003/000122520820013319/xslF345X03/doc4.xml" target="_blank" rel="noopener noreferrer">sold</a> 43,662 shares (nearly 29 per cent of her holding) on the same day, at the same price, netting her about US$1.83 million. Susman’s transaction was part of a predetermined trading plan that was adopted on November 14, 2019.</p>
<p style="text-align: center;"><strong>AstraZeneca</strong></p>
<p>AstraZeneca <a href="https://www.astrazeneca.com/content/astraz/media-centre/press-releases/2020/azd1222hlr.html" target="_blank" rel="noopener noreferrer">announced</a> on November 23 that its vaccine, AZD1222, which was co-invented by the University of Oxford and its spin-out company, Vaccitech, was 90% effective when given as a half dose followed by a full dose at least one month later.</p>
<p>The company said AZD1222 was 62% effective when given as two full doses at least one month apart.</p>
<p>The combined analysis from both dosing regimens resulted in an average efficacy of 70%, AstraZeneca said. The evaluation relates to a total of 131 cases of Covid-19 that were confirmed during the trial and an analysis of how many of those cases occurred among those vaccinated and how many occurred among those given the meningococcal conjugate vaccine MenACWY or a saline placebo.</p>
<p>AstraZeneca has not as yet provided full data about how many Covid-19 cases there were in each dosage group.</p>
<p>The company said there were no hospitalisations or severe cases of Covid-19 in participants treated with AZD1222.</p>
<blockquote><p>“More data will continue to accumulate and additional analysis will be conducted, refining the efficacy reading and establishing the duration of protection,” the company said.</p></blockquote>
<p>&#8220;An independent Data Safety Monitoring Board determined that the analysis met its primary endpoint showing protection from Covid-19 occurring 14 days or more after receiving two doses of the vaccine. No serious safety events related to the vaccine have been confirmed. AZD1222 was well tolerated across both dosing regimens.&#8221;</p>
<blockquote><p>Oxford University stated: &#8220;Phase 3 interim analysis including 131 Covid-19 cases indicates that the vaccine is 70.4% effective when combining data from two dosing regimens. In the two different dose regimens vaccine efficacy was 90% in one and 62% in the other.&#8221;</p></blockquote>
<p>AstraZeneca said it would immediately prepare submission of the data to regulatory authorities around the world that have a framework in place for conditional or early approval.</p>
<p>&#8220;The company will seek an emergency use listing from the World Health Organisation for an accelerated pathway to vaccine availability in low-income countries. In parallel, the full analysis of the interim results is being submitted for publication in a peer-reviewed journal.&#8221;</p>
<p>The results relate to an interim analysis of clinical trials of AZD1222 in the UK and Brazil involving more than 23,000 participants.</p>
<p>AstraZeneca says clinical trials are also being conducted in the US, Japan, Russia, South Africa, Kenya, and Latin America and are planned in other European and Asian countries.</p>
<p>In an <a href="https://www.wired.com/story/the-astrazeneca-covid-vaccine-data-isnt-up-to-snuff/" target="_blank" rel="noopener noreferrer">article</a> in WIRED, Hilda Bastian points to numerous flaws in the analysis presented by AstraZeneca and Oxford University. The claims they make are based on very shaky science, Bastian writes, and the analysis is patched together.</p>
<p>The Oxford-AstraZeneca data came out of two very different studies (one in Brazil and one in the UK), Bastian points out. There wasn’t standardised dosing across the trials, the cohorts in the various dosage groups had different demographics, and the ‘control’ injections were not the same in both trials (in the UK, the MenACWY was the ‘control’ and, in Brazil, it was a saline injection).</p>
<p>Oxford-AstraZeneca reported only the results for certain subgroups of people within each trial, Bastian says.</p>
<p>The half-dose/full-dose option started out as <a href="https://www.reuters.com/article/us-health-coronavirus-astrazeneca-dosing/dosing-error-turns-into-lucky-punch-for-astrazeneca-and-oxford-idUSKBN28327Q" target="_blank" rel="noopener noreferrer" data-event-click="{&quot;element&quot;:&quot;ExternalLink&quot;,&quot;outgoingURL&quot;:&quot;https://www.reuters.com/article/us-health-coronavirus-astrazeneca-dosing/dosing-error-turns-into-lucky-punch-for-astrazeneca-and-oxford-idUSKBN28327Q&quot;}">a mistake</a>, which was only spotted when some people in the study didn’t have the expected number of adverse effects, she points out.</p>
<p>&#8220;Oxford-AstraZeneca reports that two of the dosing regimens &#8216;demonstrated efficacy&#8217;. Presumably, none of the others did, but they didn’t give specifics,&#8221; Bastian writes.</p>
<p>As regards the efficacy percentages, &#8220;we only have numbers on these two regimens, as opposed to everyone in the trials – and how they arrived at those percentages isn’t explained&#8221;, she adds. And overall, the Oxford-AstraZeneca trials appeared to include relatively few participants over the age of 55, even though this group is especially vulnerable to Covid-19.</p>
<p style="text-align: center;"><strong>AZD1222 trials halted twice because of illness</strong></p>
<p>On September 6, AstraZeneca, halted all trials of its AZD1222 vaccine, which was previously designated as ChAdox1 nCoV-19, because one of the participants in the Phase 3 trial in the UK had what was initially described as &#8220;an unexplained illness&#8221;.</p>
<p>It was later reported that the participant who became ill experienced neurological symptoms consistent with the spinal inflammatory disorder transverse myelitis.</p>
<p><span style="letter-spacing: 0.25pt;">After an investigation, regulators approved the resumption of trials of AZD1222 in the US, the UK, Brazil, South Africa, India, and Japan.</span></p>
<p>AstraZeneca said that suspension of the AZD1222 trials was a “routine action” that had to happen whenever there was a potentially unexplained illness in one of the trials.</p>
<blockquote><p>“On 6 September, the standard review process triggered a voluntary pause to vaccination across all global trials to allow review of safety data by independent committees, and international regulators,” the company said.</p></blockquote>
<p>The American TV station CNN said it obtained an initial internal safety report by AstraZeneca that stated that the study volunteer, a previously healthy 37-year-old woman, &#8220;experienced confirmed transverse myelitis&#8221; after receiving her second dose of the AZD1222 vaccine, and was hospitalised on September 5.</p>
<p>According to CNN, the document describes how the study participant had trouble walking and suffered weakness and pain in her arms and other symptoms.</p>
<p>The internal safety report is dated September 10, and, on September 11, it was sent out to doctors running the study&#8217;s clinical trial sites, CNN <a href="https://edition.cnn.com/2020/09/17/health/astrazeneca-vaccine-trial-document/index.html" target="_blank" rel="noopener noreferrer">reported</a> on September 17.</p>
<p>The news of the suspension of the AZD1222 trials was first reported on the <a href="https://www.statnews.com/2020/09/08/astrazeneca-covid-19-vaccine-study-put-on-hold-due-to-suspected-adverse-reaction-in-participant-in-the-u-k/" target="_blank" rel="noopener noreferrer">STAT news website</a>.</p>
<p>STAT journalist Adam Feuerstein <a href="https://www.statnews.com/2020/09/09/astrazeneca-covid19-vaccine-trial-hold-patient-report/" target="_blank" rel="noopener noreferrer">reported</a> that the participant who became ill experienced neurological symptoms consistent with transverse myelitis.</p>
<p>Feuerstein said this was revealed by AstraZeneca&#8217;s Chief Executive Officer, Pascal Soriot, during a private conference call with investors.</p>
<p>The journalist said Soriot told investors that the board tasked with overseeing the data and safety components of the AstraZeneca clinical trials confirmed that the participant who became ill was injected with AZD1222, not a placebo.</p>
<p>Soriot also confirmed that the clinical trial was halted once previously, in July, after a participant experienced neurological symptoms, Feuerstein reported. Soriot said that, upon further examination, that participant was diagnosed with multiple sclerosis, deemed to be unrelated to the Covid-19 vaccination, Feuerstein added.<span style="color: #333399;">                           </span></p>
<p>The trial participant information sheet dated July 12, 2020, states that the person who became ill &#8220;developed symptoms of transverse myelitis &#8230;, which has not required medical treatment and is being investigated, though the cause is uncertain&#8221;.</p>
<p><img data-attachment-id="54136" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/transverse-myelitis/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?fit=1590%2C638&amp;ssl=1" data-orig-size="1590,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transverse myelitis" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?fit=639%2C256&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54136" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=639%2C256&#038;ssl=1" alt="" width="639" height="256" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?w=1590&amp;ssl=1 1590w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=1024%2C411&amp;ssl=1 1024w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=768%2C308&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=1536%2C616&amp;ssl=1 1536w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=1200%2C482&amp;ssl=1 1200w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?resize=600%2C241&amp;ssl=1 600w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/transverse-myelitis.png?w=1278&amp;ssl=1 1278w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /></p>
<p>An August update of the information sheet removed the reference to transverse myelitis and said the participant developed neurological symptoms that caused the study to be paused, and that the volunteer was later diagnosed with what was described as “an unrelated neurological illness”.</p>
<p><span style="letter-spacing: 0.25pt;">AstraZeneca</span> said on October 23 that clinical trials of AZD1222 had resumed across the world. The company gave no explanation about the illness that triggered the halt in the trials.</p>
<p>AstraZeneca had earlier announced that the AZD1222 trials had restarted in the UK after the country’s Medicines Health Regulatory Authority (MHRA) stated that it was safe to resume the testing.</p>
<p>The UK committee had concluded its investigations and had recommended to the MHRA that it was safe to resume the UK trials, the company said, adding that it could not disclose further medical information relating to the trial participant’s illness.<span style="letter-spacing: 0.25pt;"> </span></p>
<p>AstraZeneca and scientists at the University of Oxford’s Jenner Institute collaborated to produce AZD1222, which will be known as Covishield in India, and is a non-replicating viral vector vaccine.</p>
<p>The company has already concluded agreements with numerous countries, and the European Commission, for the supply of billions of doses of AZD1222.</p>
<p>In its statement about the suspension of the AZD1222 trials, Oxford University said: “We cannot disclose medical information about the illness for reasons of participant confidentiality.”</p>
<p>The university added: “Globally some 18,000 individuals have received study vaccines as part of the trial. In large trials such as this, it is expected that some participants will become unwell and every case must be carefully evaluated to ensure careful assessment of safety.</p>
<p>“The independent review process has concluded and following the recommendations of both the independent safety review committee and the UK regulator, the MHRA, the trials will recommence in the UK.”</p>
<p>The Brazilian health authority Anvisa said on October 21 <span style="letter-spacing: 0.25pt;">that a volunteer in the AZD1222 trial in Brazil had died. Comments reported by the Reuters news agency suggest that the volunteer received the meningitis control vaccine, not AZD1222.</span></p>
<p>CNN Brasil reported that the volunteer was a 28-year-old man who lived in Rio de Janeiro and died from Covid-19 complications.</p>
<p>An <span style="letter-spacing: 0.25pt;">AstraZeneca</span> spokesperson said that all significant medical events were carefully assessed by trial investigators, an independent safety monitoring committee, and regulatory authorities. These assessments had not led to any concerns about continuation of the study in Brazil, the company spokesperson said.</p>
<p>Cases of transverse myelitis, in which an immune-mediated process causes neural injury to the spinal cord, have been triggered by vaccination, but the disorder can also be caused by viral infections.</p>
<p><img data-attachment-id="54137" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/ehfz7eewkaiivqw/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?fit=1381%2C733&amp;ssl=1" data-orig-size="1381,733" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EhfZ7eeWkAIIVqW" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?fit=639%2C339&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54137" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=639%2C339&#038;ssl=1" alt="" width="639" height="339" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?w=1381&amp;ssl=1 1381w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=300%2C159&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=1024%2C544&amp;ssl=1 1024w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=768%2C408&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=1200%2C637&amp;ssl=1 1200w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?resize=600%2C318&amp;ssl=1 600w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/EhfZ7eeWkAIIVqW.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><strong>Johnson &amp; Johnson also paused trials</strong></p>
<p>Johnson &amp; Johnson said it paused trials of its SARS-CoV-2 vaccine because of “an unexplained illness in a study participant”.</p>
<blockquote><p>The company said on October 12: “We have temporarily paused further dosing in all our Covid-19 vaccine candidate clinical trials, including the <a href="https://www.jnj.com/johnson-johnson-initiates-pivotal-global-phase-3-clinical-trial-of-janssens-covid-19-vaccine-candidate" target="_blank" rel="noopener noreferrer" data-cms-ai="0">Phase 3 ENSEMBLE</a> trial, due to an unexplained illness in a study participant.</p>
<p>“Following our guidelines, the participant’s illness is being reviewed and evaluated by the ENSEMBLE independent Data Safety Monitoring Board as well as our internal clinical and safety physicians.”</p></blockquote>
<p>Johnson &amp; Johnson said on October 23 that, after review, it was preparing to resume recruitment to the Phase 3 ENSEMBLE trial in the US.</p>
<blockquote><p>“The independent Data Safety and Monitoring Board overseeing the ENSEMBLE study has recommended resuming trial recruitment,” the company said.</p>
<p>“Following consultation with the US Food and Drug Administration, preparations to resume the trial in the United States, including submissions for approval by the Institutional Review Boards, are now underway.</p>
<p>Discussions with other regulators around the world to resume the clinical trial programme are progressing.”</p></blockquote>
<p>The ENSEMBLE trial is a randomised, double-blind, placebo-controlled study of the JNJ-78436735 vaccine, set to involve 60,000 participants in Argentina, Brazil, Chile, Colombia, Mexico, Peru, South Africa, and the US.</p>
<p>Johnson &amp; Johnson said that, &#8220;after a thorough evaluation of a serious medical event experienced by one study participant&#8221;, no clear cause had been identified.</p>
<p>&#8220;There are many possible factors that could have caused the event. Based on the information gathered to date and the input of independent experts, the company has found no evidence that the vaccine candidate caused the event,” Johnson &amp; Johnson added.</p>
<p>Johnson &amp; Johnson says the results of the Phase 1/2a clinical study of JNJ-78436735 have been submitted to the medRxiv preprint platform and are due to be published online imminently.</p>
<p>The company states that adverse events (“illnesses, accidents, etc.&#8221;) – and even those that are serious – “are an expected part of any clinical study, especially large studies”.</p>
<p>It distinguishes between a study pause, which is what is occurring in the case of the the JNJ-78436735 vaccine, and a “regulatory hold<strong>”</strong>.</p>
<p>In the case of a study pause, recruitment or dosing is paused by the study sponsor, and is a standard component of a clinical trial protocol, Johnson &amp; Johnson says.</p>
<p>“While the company informs all study investigators, we typically do not communicate study pauses publicly.”</p>
<p>A regulatory hold<strong> </strong>of a clinical trial is a requirement by a regulatory health authority such as the FDA. “We proactively disclose any regulatory hold of a pivotal clinical trial,” Johnson &amp; Johnson said.</p>
<p>The director of the Drug Safety Research Unit (DSRU) in Britain, Saad Shakir, said after the Johnson &amp; Johnson trials were halted that serious adverse events were expected in a clinical trial that included 60,000 vaccinees.</p>
<p>Shakir said that the Data Safety Monitoring Board (DSMB) couldn&#8217;t say whether the event occurred in a person who received the active vaccine or the comparator because divulging this would compromise the blinding of the study and it could not announce the clinical details of the adverse event for confidentiality reasons.</p>
<p>“The description of the event as an ‘unexplained illness’ is interesting and somewhat unusual. They are likely to be investigating its nature in detail, in collaboration with the doctors who are treating the patient,&#8221; Shakir said. &#8220;Given the description ‘unexplained illness’, an educated guess is that it could be an event that affected the nervous system, though this is by no means certain.</p>
<p>“While the monitoring board looks for causality when assessing serious adverse events, it is acknowledged that regulators or members of the DSMB may be forced to act even in the absence of a definite causal relationship.&#8221;</p>
<p style="text-align: center;"><b>Moderna</b></p>
<p><img data-attachment-id="54028" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/moderna/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?fit=1101%2C351&amp;ssl=1" data-orig-size="1101,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moderna" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?fit=300%2C96&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?fit=639%2C203&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-54028" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?resize=300%2C96&#038;ssl=1" alt="" width="300" height="96" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?resize=300%2C96&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?resize=1024%2C326&amp;ssl=1 1024w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?resize=768%2C245&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?resize=600%2C191&amp;ssl=1 600w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/moderna.png?w=1101&amp;ssl=1 1101w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Moderna <a href="https://investors.modernatx.com/news-releases/news-release-details/modernas-covid-19-vaccine-candidate-meets-its-primary-efficacy" target="_blank" rel="noopener noreferrer">announced</a> on November 16 that a first interim analysis of trials of its mRNA-1273 vaccine has shown it to be 94.5% effective. The results relate to 95 people who developed Covid-19 during the trial.</p>
<p>The company said it intended to make a submission to the FDA for an Emergency Use Authorisation in the coming weeks and expected the EUA to be based on the final analysis of 151 cases and a median follow-up of more than two months.</p>
<p>&#8220;The independent, NIH-appointed Data Safety Monitoring Board (DSMB) for the Phase 3 study of mRNA-1273 … has informed Moderna that the trial has met the statistical criteria pre-specified in the study protocol for efficacy, with a vaccine efficacy of 94.5%,” Moderna said.</p>
<p>&#8220;The primary endpoint of the Phase 3 COVE study is based on the analysis of Covid-19 cases confirmed and adjudicated starting two weeks following the second dose of the vaccine.&#8221;</p>
<p>Of the 95 cases analysed, 90 cases of Covid-19 were observed in the placebo group versus five cases observed in the mRNA-1273 group.</p>
<p>A secondary endpoint was used in the analysis of severe cases of Covid-19 and included 11 cases, which all occurred in the placebo group.</p>
<p>The interim analysis included a review of Phase 3 study safety data by the DSMB, which Moderna says showed no significant safety concerns.</p>
<p>“A review of solicited adverse events indicated that the vaccine was generally well tolerated,” Moderna said.</p>
<p>“The majority of adverse events were mild or moderate in severity. Grade 3 (severe) events greater than or equal to 2% in frequency after the first dose included injection site pain (2.7%), and after the second dose included fatigue (9.7%), myalgia (8.9%), arthralgia (5.2%), headache (4.5%), pain (4.1%) and erythema/redness at the injection site (2.0%).</p>
<p>“These solicited adverse events were generally short-lived. These data are subject to change based on ongoing analysis of further Phase 3 COVE study data and final analysis.”</p>
<p>The COVE study enrolled more than 30,000 participants in the US and is being conducted in collaboration with the National Institute of Allergy and Infectious Diseases and the Biomedical Advanced Research and Development Authority.</p>
<p>Moderna said: &#8220;The COVE study includes more than 7,000 Americans over the age of 65. It also includes more than 5,000 Americans who are under the age of 65, but have high-risk chronic diseases that put them at increased risk of severe Covid-19, such as diabetes, severe obesity, and cardiac disease.</p>
<p>&#8220;The study also included communities that have historically been underrepresented in clinical research and have been disproportionately impacted by Covid-19. The study includes more than 11,000 participants from communities of colour, representing 37% of the study population, which is similar to the diversity of the US at large.</p>
<p>&#8220;This includes more than 6,000 participants who identify as Hispanic or LatinX, and more than 3,000 participants who identify as Black or African American.&#8221;</p>
<p>The mRNA-1273 vaccine underwent a Phase 1 trial in the US that was sponsored by the National institute of Allergy and Infectious diseases (NIAID) and Lonza. Ten, 25, 50, 100 and 250 mcg were tested and there will be a 12-month follow-up. About 30,000 participants are involved in the ongoing Phase 3 trial.</p>
<p>Three of the 15 people in the high dose (250 microgrammes) cohort of the mRNA-1273 Phase 1 trial suffered adverse effects within 43 days of receiving Moderna’s vaccine.</p>
<p>Moderna described the effects as “grade 3 systemic symptoms, only following the second dose”.</p>
<p>The company said the 250-microgramme dose was being eliminated from future studies, “not so much because of the side effects, but because the lower doses appeared to work so well that the high dose is not needed”.</p>
<p>Moderna said its findings were based on results from the first eight people who each received two doses of the mRNA-1273 vaccine, starting in March.</p>
<p>Critics of the way Moderna has presented its trial information point out that the company has not released its clinical trial study or raw data.</p>
<p>The chairman and president of the non-profit organisation ACCESS Health International, William Haseltine, criticised Moderna for putting out a press release without adequate data, and affecting its share prices. Moderna’s announcement, he says, was premature as only eight people had been studied. “It was not impressive and it was opaque,” Haseltine told CNBC television.</p>
<p>On August 11, Moderna announced that the US government had awarded the company up to $1.525 billion for the initial manufacture and delivery of 100 million doses of mRNA-1273.</p>
<p>Under the terms of the agreement, the US government will also have the option to purchase up to an additional 400 million doses of mRNA-1273 from Moderna.</p>
<p>“With the previous award of up to $955 million from BARDA for the development of mRNA-1273 to licensure, today’s announcement brings the U.S. government commitments for early access to mRNA-1273 to up to $2.48 billion,” Moderna said.</p>
<p>On August 28, Moderna confirmed that the company was engaged in discussions with the Ministry of Health, Labour and Welfare in Japan to potentially supply 40 million or more doses of mRNA-1273.</p>
<p>Under the terms of this arrangement, if the vaccine receives regulatory approval, it will be distributed in Japan by the Takeda Pharmaceutical Company, beginning in the first half of 2021.</p>
<p>Moderna announced on November 17 that it had signed an agreement with the UK government to supply mRNA-1273 from March 2021 if the vaccine is approved for use by the UK regulatory authorities.</p>
<p>Moderna aims to deliver about 500 million doses of mRNA-1273 globally per year and possibly increase this to one billion doses annually, beginning in 2021.</p>
<p>The company says its vaccine remains stable at 2° to 8°C (36° to 46°F)  – the temperature of a standard home or medical refrigerator – for 30 days.</p>
<p>&#8220;Stability testing supports this extension from an earlier estimate of seven days. mRNA-1273 remains stable at -20° C (-4°F) for up to six months, at refrigerated conditions for up to 30 days, and at room temperature for up to 12 hours,&#8221; Moderna added.</p>
<p>There was massive share dumping by Moderna’s chief medical officer, Tal Zaks, and other top executives in the company before Moderna released a press release about its SARS-CoV-2 vaccine on May 18.</p>
<p style="text-align: center;"><strong>Russia</strong></p>
<p><img data-attachment-id="54003" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/sputnik-2/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?fit=823%2C570&amp;ssl=1" data-orig-size="823,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sputnik 2" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?fit=639%2C443&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54003" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?resize=300%2C208&#038;ssl=1" alt="" width="300" height="208" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?resize=768%2C532&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?resize=600%2C416&amp;ssl=1 600w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-2.png?w=823&amp;ssl=1 823w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />In August, Russia became the first country to register a vaccine against SARS-CoV-2. The first batch of Russia’s adenovirus vector-based vaccine – Sputnik V – has been released into civil circulation.</p>
<p>Sputnik V was registered by the Russian Ministry of Health on August 11 despite having only undergone Phase 1 and Phase 2 clinical trials involving just 76 participants in total.</p>
<p style="background: white;">A randomised, double-blind, placebo-controlled Phase 3 trial of the Sputnik V vaccine is underway in Russia, involving 40,000 participants in more than 45 medical centres.</p>
<p>A Phase 3 trial has also commenced in the United Arab Emirates. Other countries, including Saudi Arabia, the Philippines and Brazil may be involved in the trial.</p>
<p>The developers of the Sputnik V vaccine <a href="https://sputnikvaccine.com/newsroom/pressreleases/second-interim-analysis-of-clinical-trial-data-showed-a-91-4-efficacy-for-the-sputnik-v-vaccine-on-d/" target="_blank" rel="noopener noreferrer">announced</a> on November 24 that the vaccine had been shown to be 91.4% effective 28 days after the first dose and more than 95% effective 42 days after the initial dose.</p>
<p>The calculation was based on the second interim analysis of data and related to 39 confirmed cases of Covid-19 among 18,794 volunteers who received both doses of Sputnik V or a placebo.</p>
<p>Preliminary data obtained 42 days after the first dose (21 days after the second dose) indicated an efficacy above 95%, the vaccine developers reported.</p>
<p>Efficacy of 91.4% was indicated 28 days after the first dose (7 days after the second dose).</p>
<p><img data-attachment-id="55119" data-permalink="https://changingtimes.media/2020/10/26/covid-19-concerns-increase-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/spunik-interim/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?fit=1510%2C227&amp;ssl=1" data-orig-size="1510,227" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spunik interim" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?fit=300%2C45&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?fit=639%2C96&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-55119" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=639%2C96&#038;ssl=1" alt="" width="639" height="96" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?w=1510&amp;ssl=1 1510w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=300%2C45&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=1024%2C154&amp;ssl=1 1024w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=768%2C115&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=1200%2C180&amp;ssl=1 1200w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?resize=600%2C90&amp;ssl=1 600w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/10/spunik-interim.png?w=1278&amp;ssl=1 1278w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /></p>
<p>“The interim research data will be published by the Gamaleya Centre team in one of the leading international peer-reviewed medical journals,” the vaccine developers said. After completion of Phase 3 clinical trials, the centre will provide access to the full clinical trial report.</p>
<p>A total of 40,000 volunteers are taking part in the Phase 3 double-blind, randomised, placebo-controlled, post-registration study of the Sputnik V vaccine.</p>
<p>The vaccine developers said there had been no unexpected adverse events among trial participants and monitoring was ongoing.</p>
<p>The director of the Gamaleya Centre, Alexander Gintsburg, stressed that the second interim analysis was conducted a week after volunteers received their second vaccine dose, meaning that their bodies had partially reacted to both doses.</p>
<p>“We expect the efficacy rate to be even higher based on the data three weeks after the second immunisation when the body’s strongest and most stable response is achieved,” he said.</p>
<p>“We plan to conduct the third interim data analysis after 78 confirmed coronavirus cases among volunteers and we have every reason to believe that the results will exceed our initial expectations. The drug’s final efficacy assessment will be made available after Phase 3 clinical trials are concluded.”</p>
<p>Russia’s sovereign wealth fund, the Russian Direct Investment Fund (RDIF) announced that the cost of the Sputnik V vaccine for international markets would be less than $10 per dose, starting from February 2021.</p>
<p>Russia&#8217;s Association of Clinical Trials Organisations urged the country’s government to postpone approving the Sputnik V vaccine before advanced trials were completed.</p>
<blockquote><p>“Fast-tracked approval will not make Russia the leader in the race, it will just expose consumers of the vaccine to unnecessary danger,” the association said.</p></blockquote>
<p>Russia has also granted approval for a second SARS-CoV-2 vaccine, EpiVacCorona, which is a peptide vaccine that consists of artificially synthesised short fragments of viral proteins. It was developed by the Vector State Research Centre of Virology and Biotechnology in Siberia. One trial involving 100 volunteers has been carried out and 40,000 people are to be enrolled for the next stage of testing.</p>
<p>A whole-virion inactivated vaccine is meanwhile being developed at the Chumakov Federal Scientific Centre for the Research and Development of Immune and Biological Products. Phase 2 trials have begun in Kirov and Saint Petersburg.</p>
<p>The US, British, and Canadian governments have accused Russia of using hackers to steal vaccine research from Western labs. Russia has denied the allegation.</p>
<p style="text-align: center;"><strong>Emergency use authorisations</strong></p>
<p>In the US, Donald Trump has been pushing the Food and Drug Administration (FDA) to use emergency powers to approve a vaccine against SARS-CoV-2 before the completion of clinical trials.</p>
<p>The FDA commissioner in the US, Stephen Hahn, told <a href="https://www.ft.com/content/f8ecf7b5-f8d2-4726-ba3f-233b8497b91a" target="_blank" rel="noopener noreferrer">the Financial Times</a> in an interview published on August 30 that he was prepared to issue emergency use authorisation (EUA) for a vaccine against SARS-CoV-2 before the end of Phase 3 human trials.</p>
<p>He said the standard he would apply instead would be “that the benefit outweighs the risk in a public health emergency”.</p>
<p>Angela Rasmussen, who is a virologist at New York’s Columbia University, says it would be unethical to authorise a vaccine that hadn’t completed Phase 3 trials.</p>
<blockquote><p>She tweeted: “We absolutely cannot tolerate or accept an EUA for any #SARSCoV2 #COVID19 #coronavirus vaccine without reliable safety and efficacy data from phase 3 clinical trials.”</p></blockquote>
<p>Rasmussen added: “I strongly oppose issuing an EUA for a vaccine before we have any information about whether or not it actually works.”</p>
<p>The Trump administration said on September 1 that it would not collaborate with an international effort to develop and distribute a SARS-CoV-2 vaccine because it did not want to be constrained by multilateral groups influenced by the World Health Organisation (WHO) and China.</p>
<p>The Chinese authorities have authorised three vaccines for limited or emergency use without Phase 3 trials having being conducted.</p>
<p>Five scientists from the WHO’s Solidarity Vaccines Trial Expert Group said in a <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31821-3/fulltext" target="_blank" rel="noopener noreferrer">commentary</a> published in <em>The Lancet</em> on August 27 that deployment of a “weakly effective” vaccine could actually worsen the Covid-19 pandemic.</p>
<p>“There is a danger that political and economic pressures for rapid introduction of a Covid-19 vaccine could lead to widespread deployment of a vaccine that is in reality only weakly effective (e.g. reducing Covid-19 incidence by only 10–20%), perhaps because of a misleadingly promising result from an underpowered trial,” the scientists said.</p>
<blockquote><p>“Deployment of a weakly effective vaccine could actually worsen the Covid-19 pandemic if authorities wrongly assume it causes a substantial reduction in risk, or if vaccinated individuals wrongly believe they are immune, hence reducing implementation of, or compliance with, other Covid-19 control measures.”</p></blockquote>
<p>The scientists added: “Deployment of a marginally effective vaccine could also interfere with the evaluation of other vaccines, as subsequent vaccines would then have to be compared with it rather than with a placebo.”</p>
<p>They said that the criteria used to define a successful vaccine in the initial clinical trials of vaccination versus placebo should be strict enough to protect against the risk of a weakly effective vaccine being deployed, “especially since there are already many candidate vaccines against Covid-19 to be tested, providing many chances to overestimate efficacy”.</p>
<p>The initial trials comparing Covid-19 vaccines to a placebo should seek reliable evidence not only of some efficacy, but of worthwhile efficacy, the scientists said.</p>
<p>The five researchers say regulators should follow the WHO recommendation that “successful vaccines” should show an estimated risk reduction of at least one-half, with sufficient precision to conclude that the true vaccine efficacy is greater than 30%.</p>
<p>“This means that the 95% CI [confidence interval] for the trial result should exclude efficacy less than 30%. Current US Food and Drug Administration guidance includes this lower limit of 30% as a criterion for vaccine licensure,” they said.</p>
<p>The scientists also said that, in comparison with individual trials for each of the many different vaccines, a global multi-vaccine trial with a shared control group could provide more rapid and reliable results.</p>
<p><img data-attachment-id="51939" data-permalink="https://changingtimes.media/2020/03/29/covid-19-world-locks-down-as-coronavirus-spread-accelerates/foodproductscovid19_1600x900_0/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?fit=1600%2C685&amp;ssl=1" data-orig-size="1600,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FoodProductsCOVID19_1600x900_0" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?fit=300%2C128&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?fit=639%2C273&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-51939" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=300%2C128&#038;ssl=1" alt="" width="300" height="128" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=300%2C128&amp;ssl=1 300w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=1024%2C438&amp;ssl=1 1024w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=768%2C329&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=1536%2C658&amp;ssl=1 1536w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=1200%2C514&amp;ssl=1 1200w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=350%2C150&amp;ssl=1 350w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?resize=600%2C257&amp;ssl=1 600w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/03/FoodProductsCOVID19_1600x900_0.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>There are currently more than 180 vaccines against SARS-CoV-2 being developed around the world. Fifty of them are in clinical or pre-clinical trials.</p>
<p>The main types being developed include vaccines that are viral vector based, virus based, nucleic acid based, and protein based.</p>
<p>The viruses used by SARS-CoV-2 vaccine developers include adenoviruses, modified vaccinia ankara, which is a weakened pox virus, the parainfluenza virus, and rabies.</p>
<p>The British conglomerate GlaxoSmithKline (GSK) and the French multinational Sanofi Pasteur are developing a SARS-CoV-2 vaccine using insect cells, and incorporating a squalene adjuvant.</p>
<p>DNA vaccines also require adjuvants to enable a good immune response, but don’t have to be frozen for storage or transportation.</p>
<p>In the case of <a href="https://www.who.int/biologicals/areas/vaccines/dna/en/" target="_blank" rel="noopener noreferrer">DNA vaccines</a>, a plasmid containing the DNA sequence encoding the antigen(s) against which an immune response is sought is injected into the body.</p>
<p>DNA vaccines are being developed by the Indian company Zydus Cadila; a consortium led by the Korean company Genexine; the American biotechnology company Inovio Pharmaceuticals, working in collaboration with the International Vaccine Institute and the Korea National Institute of Health; and Osaka University working in collaboration with the Japanese biopharmaceutical company AnGes and Takara Bio, which is headquartered in Japan.</p>
<p>The global Coalition for Epidemic Preparedness Innovations (CEPI) granted $6.9 million in funding to Inovio and its partners to finance Phase 1 and 2 clinical trials of the INO-4800 vaccine.</p>
<p>The Genexine-led consortium is developing the GX-19 vaccine, which was approved in June for Phase 1 and 2 clinical trials in South Korea.</p>
<p>The Canadian genetic medicine company Mediphage Bioceuticals has been collaborating with the University of Waterloo in Ontario to develop a DNA vaccine that would be administered as a nasal spray.</p>
<p>Another Canadian company, Entos Pharmaceuticals, has been working on two potential DNA vaccines against SARS-CoV-2.</p>
<p>Zydus Cadila is now conducting Phase 2 trials of its ZyCov-D vaccine. The company says the Phase 1 trials showed that the vaccine was “safe and well tolerated”.</p>
<p style="text-align: center;"><strong>Viral vector vaccines</strong></p>
<p>AstraZeneca is not the only company developing a non-replicating viral vector vaccine. The Chinese pharmaceutical company CanSino Biologics is doing the same, in collaboration with the Beijing Institute of Biotechnology.</p>
<p>Viral vectors are genetically engineered to carry a piece of a virus. They are then further modified to produce a protein such as the SARS-CoV-2 spike protein that can then be recognised by the immune system to elicit an immune response.</p>
<p>In a comprehensive ‘vaccine tracker’ <a href="https://newsinteractives.cbc.ca/coronavirusvaccinetracker/#tableAll" target="_blank" rel="noopener noreferrer">report</a>, Emily Chung from CBC News in Canada lays out the pros and cons of the various vaccines being developed.</p>
<p>She says that non-replicating viral vector vaccines generate a more powerful immune response than subunit vaccines, in which only fragments of a virus are used. Some non-replicating viral vector vaccines don&#8217;t have to be stored at very low temperatures.</p>
<p>However, Chung reports, people who have already been exposed to the viral vector may be resistant. Also, large quantities of the virus need to be grown, which adds to production time.</p>
<p>CanSino Biologics, who are developing an adenovirus type 5 vector-based vaccine, are reported to be in talks with several countries to get emergency approval for its use.</p>
<p>Johnson &amp; Johnson is developing a non-replicating viral vector vaccine with BioNtech. BioNtech and the American multinational Pfizer are meanwhile developing an RNA vaccine.</p>
<p style="text-align: center;"><strong><em>S</em>ubunit vaccines</strong></p>
<p>The American company Novavax is producing a protein-based subunit vaccine, NVX-CoV2373, which is engineered from the genetic sequence of SARS‑CoV‑2. Antigens have been derived from the coronavirus spike protein.</p>
<p>Subunit vaccines can be manufactured quickly, but generally don’t produce as strong an immune response as some other vaccines.</p>
<p>Like inactivated whole-cell vaccines, subunit vaccines do not contain live components of the pathogen, but they differ from inactivated whole-cell vaccines in that they contain only the antigenic parts of the pathogen.</p>
<p>Novavax announced on August 31 that it had reached an agreement in principle with the Canadian government to supply the country with 76 million doses of its NVX-CoV2373 vaccine.</p>
<p>The company is reported to have also signed SARS-CoV-2 vaccine deals with the UK, India, the Czech Republic, South Africa, and Japan.</p>
<p>NVX-CoV2373 is currently in Phase 2 clinical trials that began in August in the US and Australia and in which about half of the participants are between sixty and 84 years of age.</p>
<p>In addition, a Phase 2b clinical trial to assess efficacy began in South Africa in August.</p>
<p>Novavax said on August 4 that the <a href="https://www.globenewswire.com/news-release/2020/08/04/2072816/0/en/Novavax-Announces-Positive-Phase-1-Data-for-its-COVID-19-Vaccine-Candidate.html" target="_blank" rel="noopener noreferrer">results</a> of its small Phase 1 trial, conducted in Australia, were promising and that higher levels of antibodies had been produced in healthy volunteers after two doses than those found in recovered Covid-19 patients.</p>
<p>There were just 131 participants in the Phase 1 trial. All were healthy adults ages 18-59 years. Novavax said the vaccine induced neutralising titers in all participants</p>
<p>Novavax&#8217;s vaccine is one of about a dozen that the US government is funding under its ‘Warp Speed’ operation.</p>
<p style="text-align: center;"><strong>Disease enhancement</strong></p>
<div id="attachment_53012" style="width: 730px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53012" data-attachment-id="53012" data-permalink="https://changingtimes.media/2020/07/10/covid-19-as-vaccine-race-gains-pace-the-origins-and-evolution-of-sars-cov-2-intrigue-scientists/coronavirusspike/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaVirusSpike" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?fit=639%2C359&amp;ssl=1" loading="lazy" class="size-full wp-image-53012" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?resize=639%2C359&#038;ssl=1" alt="" width="639" height="359" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/07/CoronaVirusSpike.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /><p id="caption-attachment-53012" class="wp-caption-text">Atomic-level structure of the spike protein of SARS-CoV-2. Credit: McLellan Lab, University of Texas at Austin.</p></div>
<p>There are concerns that there will, with spike protein vaccines against SARS-CoV-2, be pathogenic priming, also known as disease enhancement. This happened with vaccines against SARS.</p>
<p>Research scientist James Lyons-Weiler wrote in an article published in March: “In SARS, a type of ‘pathogenic priming’ of the immune system was observed during animal studies of SARS spike protein-based vaccines.</p>
<blockquote><p>“The exposure of vaccinated animals to the SARS virus led to increased morbidity and mortality. The problem, highlighted in two studies, only became obvious following post-vaccination challenge with the SARS virus.”</p></blockquote>
<p>Lyons-Weiler added: “SARS-CoV-2 is the sister taxon of SARS-CoV. If pathogenic priming is to occur in humans given spike-protein based SARS-CoV-2 vaccine, as is expected given the SARS spike protein animal studies, the 20% mortality rate expected in the elderly could raise to 40% – and the rest of the population could be sensitised and we could see mortality rates worldwide of the next coronavirus higher than 20%.”</p>
<p>Andre Watson, who is the founder and CEO of the regenerative medicine and pandemic defence biotechnology company Ligandal, which is based in San Francisco, also says that antibody-dependent enhancement (ADE), in which a person’s body pumps out antibodies that bind to the virus but don’t neutralise it, and vaccine-associated enhanced respiratory disease (VAERD) are a concern with SARS-Cov-2 and Covid-19.</p>
<blockquote><p>“With spike protein vaccines, there may be even more drift over time towards antibody-dependent enhancement and off-target antibody generation that can enhance disease.</p>
<p>“This has been observed before with spike protein vaccines and SARS-CoV-1 and MERS-CoV, in the sense of vaccine-associated enhanced respiratory distress.”</p></blockquote>
<p><img data-attachment-id="53157" data-permalink="https://changingtimes.media/2020/07/10/covid-19-as-vaccine-race-gains-pace-the-origins-and-evolution-of-sars-cov-2-intrigue-scientists/andre-for-ct-800x534/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594402831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andre for CT (800&#215;534)" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?fit=639%2C427&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-53157" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?resize=600%2C401&amp;ssl=1 600w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/andre-for-CT-800x534-1.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />There is a real possibility that some or many vaccines, especially spike protein vaccines, may make infection worse, especially if neutralising antibody titers decline while off-target antibodies remain highly produced, Watson (<em>pictured left</em>) says.</p>
<p>“This would be made possible by the burying of the spike protein neutralising antibody binding site by ACE2, which binds extremely strongly and we have demonstrated in our lab is capable of inhibiting antibody binding to this site.”</p>
<p>Watson says that, in the case of SARS-CoV-2, there are about 100 spikes per virus. “The latest mutant has an even higher density. Each of the spikes is pointing in a very specific direction and only the very tip of the spike sticks to the ACE2 receptor and should be bound by neutralising antibodies.</p>
<blockquote><p>“If you cut off the spike and just throw it into circulation, it will face random directions and you may develop many of the wrong antibodies preferentially. The neutralising ones may decline disproportionately to other epitopic, or immune binding, sites.”</p></blockquote>
<div id="attachment_52944" style="width: 2128px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-52944" data-attachment-id="52944" data-permalink="https://changingtimes.media/2020/07/10/covid-19-as-vaccine-race-gains-pace-the-origins-and-evolution-of-sars-cov-2-intrigue-scientists/ey_oswiu4aa66ow-closed-teal-from-andre-on-twiter/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?fit=2118%2C1206&amp;ssl=1" data-orig-size="2118,1206" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EY_OSWiU4AA66ow closed teal from Andre on Twiter" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?fit=639%2C364&amp;ssl=1" loading="lazy" class="size-full wp-image-52944" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=639%2C364&#038;ssl=1" alt="" width="639" height="364" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?w=2118&amp;ssl=1 2118w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=1024%2C583&amp;ssl=1 1024w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=768%2C437&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=1536%2C875&amp;ssl=1 1536w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=2048%2C1166&amp;ssl=1 2048w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=1200%2C683&amp;ssl=1 1200w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?resize=600%2C342&amp;ssl=1 600w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?w=1278&amp;ssl=1 1278w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWiU4AA66ow-closed-teal-from-Andre-on-Twiter.jpg?w=1917&amp;ssl=1 1917w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /><p id="caption-attachment-52944" class="wp-caption-text">A spike protein of SARS-CoV-2 in ‘closed’ form (ACE2 shown in red). Photo courtesy of Andre Watson.</p></div>
<div id="attachment_52943" style="width: 2120px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-52943" data-attachment-id="52943" data-permalink="https://changingtimes.media/2020/07/10/covid-19-as-vaccine-race-gains-pace-the-origins-and-evolution-of-sars-cov-2-intrigue-scientists/ey_oswgu4aas08s-open-fom-andre-twitter/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?fit=2110%2C1214&amp;ssl=1" data-orig-size="2110,1214" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EY_OSWgU4AAS08S open fom andre twitter" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?fit=639%2C368&amp;ssl=1" loading="lazy" class="size-full wp-image-52943" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=639%2C368&#038;ssl=1" alt="" width="639" height="368" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?w=2110&amp;ssl=1 2110w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=300%2C173&amp;ssl=1 300w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=1024%2C589&amp;ssl=1 1024w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=768%2C442&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=1536%2C884&amp;ssl=1 1536w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=2048%2C1178&amp;ssl=1 2048w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=1200%2C690&amp;ssl=1 1200w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?resize=600%2C345&amp;ssl=1 600w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?w=1278&amp;ssl=1 1278w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/07/EY_OSWgU4AAS08S-open-fom-andre-twitter.jpg?w=1917&amp;ssl=1 1917w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /><p id="caption-attachment-52943" class="wp-caption-text">A spike protein of SARS-CoV-2 in ‘open’ form, in which it binds to ACE2. (Photo courtesy of Andre Watson.)</p></div>
<p>Watson’s company is developing peptides that mimic just the very tip of the spike protein and are showing early results of being able to inhibit viral binding to the ACE2 receptor while stimulating an immune response.</p>
<blockquote><p>“Ligandal’s drug is intended to be both a prophylactic and a therapeutic,” Watson said. “We are at the preclinical stage of developing an antidote-vaccine and are studying the immune effects of its use before and after infection.”</p></blockquote>
<p>Watson and his colleagues published a <a href="https://www.biorxiv.org/content/10.1101/2020.08.06.238915v2" target="_blank" rel="noopener noreferrer">pre-print paper</a> on bioRxiv on August 6 about Ligandal’s peptide antidotes.</p>
<p>They said that their peptide scaffolds demonstrated promise for future studies evaluating the specificity and sensitivity of immune responses to their antidote-vaccine.</p>
<p>Watson et al. said that Ligandal’s peptides were able to “potently and competitively” inhibit the SARS-CoV-2 spike protein receptor binding domain (RBD) binding to ACE2, which is the main cellular entry pathway for SARS-CoV-2, “while also binding to neutralising antibodies against SARS-CoV-2”.</p>
<p>They added: “In summary, SARS-BLOCK™ peptides are a promising Covid-19 antidote designed to combine the benefits of a therapeutic and vaccine, effectively creating a new generation of prophylactic and reactive antiviral therapeutics whereby immune responses can be enhanced rather than blunted.”</p>
<p>Watson says the spike protein vaccines are of concern to him because of the issue of immune shielding (the ability of the virus to shield itself from a person’s immune system).</p>
<p>“All five of the vaccines that the US has put more than $2 billion into through BARDA [the Biomedical Advanced Research and Development Authority], which are the Moderna RNA vaccines and also some viral-based vaccines, they all produce a spike protein; they’re all going to have the same issue. I have a little bit more hope for Novavax because at least their spike protein is presenting the right way.</p>
<p>“They’re all going to lead to strong immune responses, but may not create quite the right immune response.”</p>
<p>With the approach that’s being taken by the big pharmaceutical companies, Watson says, the strongest antibody responses are likely being generated against the sides of the spike protein, not against the tip, because these spike proteins exhibit the same ACE2 binding and immune-shielding effect.</p>
<blockquote><p>“With our approach, the virus can be seen by your antibodies and your B cells and you can get a neutralising response. You can actually generate that response preferentially as opposed to generating a response against parts of the spike protein you don’t want to be targeted.</p>
<p>“When you get exposed to the actual virus, your body will recognise just the parts it needs to.”</p></blockquote>
<p>In a <a href="https://www.nytimes.com/interactive/2020/06/09/magazine/covid-vaccine.html" target="_blank" rel="noopener noreferrer">discussion</a> in the New York Times in June, the director of the Center for Virology and Vaccine Research at the Beth Israel Deaconess Medical Center in Boston, Dan Barouch, said there were safety concerns about inactivated virus vaccines.</p>
<blockquote><p>“If the virus is not fully inactivated, the danger is that it might actually cause the disease,” said Barouch, who is also a professor of medicine at Harvard Medical School.</p></blockquote>
<p>In the same discussion, associate professor of medicine at Columbia University and cancer physician and researcher Siddhartha Mukherjee said that great care needed to be taken with RNA and DNA vaccines.</p>
<blockquote><p><strong>“</strong>The data discussed by Moderna in May would suggest that their vaccine can elicit antibodies in humans. It did so in eight patients. But whether that is protective against SARS-CoV-2, and how long the protection lasts, is an open question,” Mukherjee said.</p></blockquote>
<p>Mukherjee emphasised that elderly people needed particular protection, so it needed to be understood how much the Moderna vaccine, or others like it, were eliciting long-term immunity in the elderly, whose immune systems might be already somewhat attenuated in their response.</p>
<div id="attachment_54015" style="width: 392px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-54015" data-attachment-id="54015" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/this-transmission-electron-microscope-image-shows-sars-cov-2-the-virus-that-causes-covid-19-isolated-from-a-patient-in-the-u-s-emerging-from-the-surface-of-cells-cultured-in-the-lab-niaid/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?fit=382%2C298&amp;ssl=1" data-orig-size="382,298" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="This transmission electron microscope image shows SARS-CoV-2, the virus that causes COVID-19, isolated from a patient in the U.S., emerging from the surface of cells cultured in the lab. NIAID" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?fit=382%2C298&amp;ssl=1" loading="lazy" class="size-full wp-image-54015" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?resize=382%2C298&#038;ssl=1" alt="" width="382" height="298" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?w=382&amp;ssl=1 382w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/This-transmission-electron-microscope-image-shows-SARS-CoV-2-the-virus-that-causes-COVID-19-isolated-from-a-patient-in-the-U.S.-emerging-from-the-surface-of-cells-cultured-in-the-lab.-NIAID.jpg?resize=300%2C234&amp;ssl=1 300w" sizes="(max-width: 382px) 100vw, 382px" data-recalc-dims="1" /><p id="caption-attachment-54015" class="wp-caption-text">This transmission electron microscope image shows SARS-CoV-2, isolated from a patient in the US, emerging from the surface of cells cultured in the lab. Photo courtesy of the National institute of Allergy and Infectious diseases (NIAID).</p></div>
<p>Watson says that old-fashioned vaccines would be more effective than the ones being developed in the US.</p>
<p>In Watson’s view, it is the live attenuated and virus-like particle approaches that are most likely to be successful, “or whatever presents the spike protein on the surface facing the right way, just like the virus does”.</p>
<p>In the case of live attenuated vaccines against SARS-CoV-2, the virus is grown in cells and is genetically weakened using targeted mutations so that it can&#8217;t infect cells and reproduce effectively.</p>
<p>No potential live attenuated vaccine against SARS-CoV-2 has yet made it to the stage of human trials.</p>
<p>Emily Chung from CBC News points out that live attenuated vaccines may not be suitable for people with weakened immune systems or long-term health problems, or for people who&#8217;ve had organ transplants.</p>
<p>Live viruses, she says, need to be refrigerated, making them more difficult to transport and unusable in countries without access to refrigeration. The virus must be grown in large quantities, Chung adds.</p>
<p>Chung adds that Covid-19 vaccines made from an inactivated virus can be given to people with weakened immune systems.</p>
<p>In this case, she says, the virus is grown in large quantities in cells, and is then killed, often with a chemical, which is usually formaldehyde. Heat or radiation can also be used.</p>
<p>When vaccines are made from an inactivated virus, they don’t lead to as strong an immune response as those made using a live virus. Several doses, including boosters at regular intervals, are usually necessary. Again, the virus has to be grown in large quantities.</p>
<p>The Beijing Institute of Biological Products; the Research Institute for Biological Safety Problems in Kazakhstan; the Wuhan Institute of Biological Products, which is a manufacturing entity of the state-run China National Pharmaceutical Group Corporation (Sinopharm) and is working in collaboration with the Wuhan Institute of Virology; the Institute of Medical Biology under the Chinese Academy of Medical Sciences; the Indian company Bharat Biotech; the Chinese company Sinovac Biotech; and the Beijing Institute of Biological Products, which is a unit of the China National Biotec Group (Sinopharm&#8217;s vaccine and bioscience arm), are all developing vaccines made from an inactivated virus.</p>
<p style="text-align: center;"><span style="color: #333399;">               </span><strong>Liability in the EU </strong></p>
<p>The European Union has announced that it is only offering vaccine manufacturers partial protection against any legal actions that might result if people suffer adverse effects after vaccination against SARS-CoV-2.</p>
<p>An EU official said EU governments were ready to financially cover certain elements of the companies&#8217; risks.</p>
<p>Under EU rules, other than in certain exceptional circumstances, vaccine manufacturers are liable for products they sell in the EU.</p>
<p>In 2017, the EU’s top court ruled that those vaccinated were entitled to compensation if they could prove that a vaccine caused an adverse effect, even when there was no scientific consensus on the matter.</p>
<p>AstraZeneca has already concluded an agreement with the European Commission to supply up to 400 million doses of its AZD1222 vaccine. The agreement allows EU member states to redirect doses to other European countries.</p>
<p>The company has also said it would supply Russia, South Korea, Japan, China, and Brazil with an estimated three billion doses of the vaccine in total.</p>
<p>CEO Pascal Soriot said the company hoped that the first doses of AZD1222 would be delivered by the end of 2020.</p>
<p>Moderna announced on August 24 that it had concluded advanced exploratory talks with the European Commission to supply 80 million doses of its mRNA-1273 vaccine.</p>
<p>The potential purchase agreement provides for an option for EU member states to purchase additional doses, up to 160 million in total.</p>
<p>For manufacturing in Europe, Moderna is working with the Swiss-based multinational chemicals and biotechnology company Lonza and the Spanish pharmaceutical company ROVI.</p>
<p>Pfizer, Sanofi Pasteur, GlaxoSmithKline, and the German company CureVac, which is developing an RNA vaccine, have all reportedly been involved in talks with the EU about supplying SARS-CoV-2 vaccines to EU countries.</p>
<p>Pfizer and BioNTech announced on November 11 that they had reached an agreement with the European Commission to supply 200 million doses of their BNT162b2 vaccine to European Union member states, with an option for the commission to request an additional 100 million doses. The companies said they anticipated that delivery would start by the end of 2020, &#8220;subject to clinical success and regulatory authorisation&#8221;.</p>
<p>According to a <a href="https://www.theguardian.com/world/2020/aug/28/uk-emergency-approval-covid-vaccine-breakthrough" target="_blank" rel="noopener noreferrer">report</a> in The Guardian in the UK, human medicines regulations passed in 2012 could be amended to allow the UK regulator, the Medicines and Healthcare Products Regulatory Agency (MHRA), to grant temporary approval for a vaccine from October before it has been given a licence by the European authorities, which would be the normal procedure pre-Brexit.</p>
<p>Post-Brexit, the UK will license its own vaccines and drugs.</p>
<p>The Guardian report also said that an expanded workforce would be trained to rapidly give Covid-19 vaccinations to as many people in Britain as possible.</p>
<p style="text-align: center;"><strong>The Oxford vaccine; earlier results</strong></p>
<p><img data-attachment-id="54017" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/zeneca/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?fit=837%2C358&amp;ssl=1" data-orig-size="837,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zeneca" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?fit=300%2C128&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?fit=639%2C273&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-54017" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?resize=300%2C128&#038;ssl=1" alt="" width="300" height="128" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?resize=300%2C128&amp;ssl=1 300w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?resize=768%2C328&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?resize=350%2C150&amp;ssl=1 350w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?resize=600%2C257&amp;ssl=1 600w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/zeneca.png?w=837&amp;ssl=1 837w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>AZD1222 uses a replication-deficient chimpanzee viral vector based on a weakened version of a common cold virus (adenovirus) that causes infections in chimpanzees and contains the genetic material of the SARS-CoV-2 virus spike protein.</p>
<p>After vaccination, the surface spike protein is produced, priming the immune system to attack the SARS-CoV-2 virus if it later infects the body.</p>
<p>This means that when the adenovirus enters vaccinated people’s cells it also delivers the spike protein genetic code.</p>
<p>AstraZeneca said that interim results from the ongoing Phase 1 and 2 trials showed that AZD1222 generated robust immune responses against the SARS-CoV-2 virus in all evaluated participants.</p>
<p>William Haseltine, points out that, in the animal trials of the Oxford vaccine, none of the monkeys who were vaccinated were protected against SARS-CoV-2. He told CNBC television: “They didn’t have as much virus in their lungs, but they still had a nasal infection. A hundred percent of the vaccinated monkeys got infected.”</p>
<p>The non-profit organisation the Informed Consent Action Network (ICAN) in the United States says AstraZeneca and the University of Oxford have rigged the clinical trial of AZD1222 “to avoid capturing many potential life-altering adverse reactions that may occur from this experimental vaccine”. Despite reviewing efficacy for at least two years, the manufacturers of AZD1222 will only capture adverse events for one month and “serious adverse events” for just six months after each dose.</p>
<p>ICAN’s legal team has filed a citizen petition and an emergency stay petition demanding that the clinical trial design for the AZD1222 vaccine be updated to require that all adverse reactions for the entire period of the clinical trial be tracked against a placebo control group.</p>
<p>The petitions also demand that the number of participants in the trial be increased and that they be tested before and after injection for any T cell immunity to SARS-CoV-2.</p>
<p>Scientists from the Oxford Vaccine Group and Oxford University’s Jenner Institute <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31604-4/fulltext" target="_blank" rel="noopener noreferrer">published</a> the results of the first human trials of ChAdOx1 nCoV-19 in <em>The Lancet</em> on July 20.</p>
<p>The researchers said the vaccine was “safe and tolerated, with reduced reactogenicity when paracetamol was used prophylactically for the first 24 hours after vaccination”.</p>
<p>They said reactogenicity was reduced after a second dose and the strongest immune response was seen in the ten participants who received two doses. The booster vaccine was administered 28 days after the first dose.</p>
<blockquote><p>“Neutralising antibodies were induced in all participants after a second vaccine dose. After two doses, potent cellular and humoral immunogenicity was present in all participants studied,” they said.</p></blockquote>
<p>The researchers said the vaccine provoked a T cell response within 14 days of vaccination and an antibody response within 28 days.</p>
<p>Neutralising antibody responses against SARS-CoV-2 were detected in 32 (91%) of 35 participants after a single dose when measured in a microneutralisation assay (MNA) and in 35 (100%) participants when measured in a plaque reduction neutralisation assay (PRNT).</p>
<p>After a booster dose, all participants had neutralising activity by day 56.</p>
<p>No participants were exposed to SARS-CoV-2 after vaccination, so, the researchers pointed out, it was not possible for the study to determine whether AZD1222 effectively protects against SARS-CoV-2 infection.</p>
<p>The Oxford researchers said the trial findings were not easily generalisable, “as this was a first-in-human study of fairly young and healthy volunteers, the majority of whom were white”.</p>
<p>They added: “Further studies are required to assess the vaccine in various population groups including older age groups, those with comorbidities, and in ethnically and geographically diverse populations.”</p>
<p>The Oxford researchers used the MenACWY meningitis vaccine, Nimenrix, as a “control”, not a saline placebo.</p>
<p>Adverse effects, which included headaches and fatigue, were greater in the group given the vaccine against SARS-CoV-2 than in the group given the meningitis vaccine. Other adverse effects included muscle aches, malaise, and chills.</p>
<p>The Oxford group’s vaccine trial involved 1,077 healthy adults aged 18-55 years with no history of Covid-19, and took place in five UK hospitals between April 23 and May 21. The data included in the paper in <em>The Lancet</em> covered the first 56 days of the trial.</p>
<p>A total of 543 people were given ChAdOx1 nCoV-19 and 543 were given the meningococcal conjugate vaccine. A total of 113 participants (56 who were given ChAdOx1 nCoV-19, and 57 in the control group) were asked to take paracetamol before and for 24 hours after their vaccination.</p>
<p>In the group given ChAdOx1 nCoV-19 and no paracetamol, 60% of participants suffered muscle aches as compared with 48% of those who took paracetamol.</p>
<p>Malaise was suffered by 61% of those not taking paracetamol and 48% of those who took paracetamol. The statistics for chills were 56% and 27% and fever 51% and 36%.</p>
<p>Eight patients in the group vaccinated with ChAdOx1 nCoV-19, and not given paracetamol, had a temperature of at least 39°C.</p>
<p>The researchers say that, in the first two days after vaccination with ChAdOx1 nCoV-19, prophylactic paracetamol reduced pain, fever, chills, muscle ache, headache, and malaise.</p>
<p>Writing in a linked <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31611-1/fulltext" target="_blank" rel="noopener noreferrer">comment</a> about the Oxford vaccine trial and a vaccine trial in China, also <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31605-6/fulltext" target="_blank" rel="noopener noreferrer">reported</a> upon in <em>The Lancet</em>, Naor Bar-Zeev and William J. Moss from the Johns Hopkins Bloomberg School of Public Health in the US, who were not involved in the two studies, said the vaccine trials were small so inferential caution was warranted, “but the explorations are laudable”.</p>
<p>Bar-Zeev and Moss said: “Ethnic diversity in both these trials was very limited. Both trials used adenovirus vectors to deliver and study the Covid-19 vaccine, an innovative and efficient means of vaccine development in the midst of a pandemic.</p>
<p>“Capable of generating humoral, cellular, and innate responses, adenovirus-vectored vaccines have much potential.”</p>
<p>The scientists added, however: “The platform [adenovirus vectored vaccines] only achieved European Commission regulatory licensure on July 1, 2020, with the Ebola vaccine.”</p>
<p>They said that much remained unknown about these and other Covid-19 vaccines in development, including longevity of response and immunogenicity in older adults or other specific groups, such as those with comorbidities who are often excluded from clinical trials, or ethnic or racial groups more severely affected by Covid-19.</p>
<blockquote><p>“Hand in hand with the trajectory of vaccine study, pharmacovigilance infrastructure is urgently needed, including surveillance for asymptomatic infection among vaccinated and unvaccinated persons if both absolute and relative risk of adverse vaccine outcomes, such as enhanced disease, are to be determined.”</p></blockquote>
<p>Phase 2 trial results were <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)32466-1/fulltext#%20" target="_blank" rel="noopener noreferrer">published</a> in <em>The Lancet </em>on November 18. The researchers stated that ChAdOx1 nCoV-19 appeared to be better tolerated in older adults than in younger adults and had similar immunogenicity across all age groups after a booster dose.</p>
<p>&#8220;Most of the reported local and systemic adverse events were mild to moderate in severity, in line with our previous phase 1 study of the ChAdOx1 nCoV-19 vaccine and previously reported studies of ChAdOx1-vectored vaccines,&#8221; the researchers stated.</p>
<p>&#8220;Fewer adverse events were reported after the boost vaccination than after the prime vaccination and reactogenicity reduced with increasing age. The lower dose of vaccine was less reactogenic than the standard dose of vaccine across all age groups.&#8221;</p>
<p>AstraZeneca has already entered into agreements with the CEPI; Gavi, the Vaccine Alliance (GAVI); and the Serum Institute of India (SII) to manufacture, procure, and distribute 300 million doses of the AZD1222 vaccine.</p>
<p>The company said on June 4 that it had reached a $750 million agreement with the CEPI and GAVI to support the manufacturing, procurement, and distribution of 300 million doses of the vaccine, with delivery starting by the end of the year.</p>
<p>“In addition, AstraZeneca reached a licensing agreement with SII to supply one billion doses for low and middle-income countries, with a commitment to provide 400 million before the end of 2020,” the company added.</p>
<p>The Australian government announced on September 7 that it had struck SARS-CoV-2 vaccine supply and production agreements with AstraZeneca and the Australian biotechnology company CSL. The deal is worth about US$1.2 billion.</p>
<p>If clinical trials are successful, CSL will manufacture AZD1222 and a SARS-CoV-2 vaccine the company is developing with the University of Queensland.</p>
<p>Under the two agreements, the two companies are set to provide more than 84.8 million vaccine doses for Australia that will be almost entirely manufactured in Melbourne.</p>
<p>ICAN also accuses Moderna of rigging the clinical trial of mRNA-1273 to avoid capturing adverse reactions that could prevent licensure of the vaccine.</p>
<p>“Their trick is to only capture adverse reactions that occur more than 28 days after injection if the participant withdraws from the clinical trial,” ICAN said. This, ICAN says, is nonsensical. “Once a participant has received both doses, if anything, a participant would have an incentive to remain part of the follow-up check-ups to address any adverse effects.”</p>
<p>There could be many autoimmune, neurological, and chronic health disorders that have a major impact on the quality of life that the vaccine could cause and may only arise more than 28 days after the injection, ICAN says.</p>
<p>“As long as the participant does not withdraw from the clinical trial, these will nonsensically be ignored as if they did not occur,” ICAN said. “This is unethical and renders vacuous any claim of safety for this product based on this trial.”</p>
<p>ICAN’s legal team has filed a citizen petition and an emergency stay petition demanding that the clinical trial design for Moderna’s vaccine be updated to require that all adverse reactions for the entire period of the clinical trial be tracked.</p>
<p>The petitions also demand that the number of participants in the Moderna trial be increased and that participants are tested before and after vaccination for any T-cell reactions to SARS-CoV-2.</p>
<p style="text-align: center;"><strong>Sputnik V: Phase 1 and 2 trials</strong></p>
<p><img data-attachment-id="54004" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/sputnik/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?fit=657%2C412&amp;ssl=1" data-orig-size="657,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sputnik" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?fit=639%2C401&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54004" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?resize=300%2C188&#038;ssl=1" alt="" width="300" height="188" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?resize=300%2C188&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?resize=260%2C163&amp;ssl=1 260w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?resize=600%2C376&amp;ssl=1 600w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik.png?w=657&amp;ssl=1 657w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Russia’s Sputnik V vaccine was developed by the Gamaleya National Research Centre for Epidemiology and Microbiology.</p>
<p>The vaccine was given to workers at the research centre and then volunteer soldiers. The researchers says no substantial adverse effects were reported and participants showed strong antibody and cellular immune responses.</p>
<p>On September 8, the Russian health ministry said the first batch of the Sputnik V vaccine had passed the necessary quality tests in the Roszdravnadzor laboratories and had been released into civil circulation.</p>
<p>Phase 1 and 2 non-randomised clinical trials of the two formulations (frozen and freeze-dried) of the two-part vaccine were completed on August 1. Results from the two 42-day trials were published on September 4 in <em><a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31866-3/fulltext" target="_blank" rel="noopener noreferrer">The Lancet</a></em>.</p>
<p>The trials were conducted by researchers from Russia’s health and defence ministries.</p>
<p>Only 76 participants were enrolled in the two studies (38 in each). They were aged 18–60 years.</p>
<p>The frozen formulation of Sputnik V is envisaged for large-scale use using the existing global supply chains for vaccines while the freeze-dried formulation has been developed for hard-to-reach regions as it is more stable and can be stored at 2–8 degrees centigrade.</p>
<p>The report by Denis Y. Logunov et al. states that the two formulations of the vaccine had a good safety profile with no serious adverse events detected over 42 days and antibody responses induced in all participants within 21 days.</p>
<p>The researchers say that the trials suggest that the vaccines also produce a T-cell response within 28 days.</p>
<p>The Russians are using two different vectors in their vaccine: a recombinant adenovirus type 26 (rAd26) vector and a recombinant adenovirus type 5 (rAd5) vector, both carrying the gene for the SARS-CoV-2 spike glycoprotein.</p>
<p><img data-attachment-id="54001" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/sputnik-4/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?fit=469%2C687&amp;ssl=1" data-orig-size="469,687" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sputnik 4" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?fit=205%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?fit=469%2C687&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-54001" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?resize=205%2C300&#038;ssl=1" alt="" width="205" height="300" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?resize=205%2C300&amp;ssl=1 205w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-4.png?w=469&amp;ssl=1 469w" sizes="(max-width: 205px) 100vw, 205px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="54002" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/sputnik-3/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?fit=1024%2C691&amp;ssl=1" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sputnik 3" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?fit=639%2C431&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-54002" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?resize=300%2C202&#038;ssl=1" alt="" width="300" height="202" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?resize=768%2C518&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?resize=600%2C405&amp;ssl=1 600w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/sputnik-3.png?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>In each study, nine volunteers received rAd26-S in Phase 1, nine received rAd5-S in Phase 1, and twenty received rAd26-S and rAd5-S in Phase 2 (rAd26-S was given first, then rAd5-S was given 21 days later).</p>
<p>Logunov, says that, if there is booster vaccination that uses the same adenovirus vector, the immune system may recognise and attack the vector. The Russians used two vectors to try and avoid this.</p>
<p>The most common adverse events were pain at the injection site (58%), hyperthermia (50%), headache (42%), asthenia, which is abnormal physical weakness or lack of energy (28%), and muscle and joint pain (24%). The report states that most adverse events were mild and all participants produced antibodies to the SARS-CoV-2 glycoprotein.</p>
<p>The report’s authors say that, when the antibody responses from the vaccination were compared with those from infection (using convalescent plasma samples), the antibody responses from vaccination appeared to be higher.</p>
<p>They say that vaccination elicited the same level of SARS-CoV-2 neutralising antibodies as were produced in people who had recovered from Covid-19.</p>
<p>They added that T-cell responses occurred in all participants in the phase 2 trials within 28 days of vaccination. This included the formation of T-helper (CD4) cells and T-killer (CD8) cells. The number of T-helper cells increased by 2.5% and the number of T-killer cells increased by 1.3% after vaccination with the frozen formulation. The percentage increases were 1.3 and 1.1 respectively after vaccination with the freeze-dried formulation.</p>
<p>The researchers state that large, long-term trials including a placebo comparison and further monitoring are needed to establish the long-term safety and effectiveness of the Sputnik V vaccine.</p>
<p>The authors of the report about the vaccine trials say that, despite there being neutralising antibody responses against the adenovirus vectors, the antibody response to the SARS-CoV-2 spike protein was not affected.</p>
<p>“In addition, the neutralising antibodies against rAd26 did not interfere with rAd5, or vice versa,” they said.</p>
<p>The researchers say this suggests that using different adenovirus vectors is an effective approach “to elicit a robust immune response and to overcome the immune reaction to the first viral vector”, but note that more research will be needed to confirm this.</p>
<p>The scientists note that study limitations include the short 42-day follow-up. They also note that the study was small, some parts of the Phase 1 trials included only male volunteers, and there was no placebo or control vaccine.</p>
<p>Also, despite plans to recruit healthy volunteers aged 18–60 years, the study included fairly young volunteers who were, on average, in their 20s and 30s.</p>
<p>The scientists say more research is needed to evaluate the Sputnik V vaccine in different populations, including older age groups, individuals with underlying medical conditions, and people in at-risk groups.</p>
<p>One of the report’s authors, Alexander Gintsburg, said that the provisional licensure of the Sputnik V vaccine required a large-scale study, “allows vaccination in a consented general population in the context of a Phase 3 trial” and “allows the vaccine to be brought into use in a population under strict pharmacovigilance, and to provide vaccination of risk groups”.</p>
<p>He said the Phase 3 clinical trial was approved on August 26. “It is planned to include 40,000 volunteers from different age and risk groups, and will be undertaken with constant monitoring of volunteers through an online application.”</p>
<p>Naor Bar-Zeev and the director of the Center for Health Security at the Johns Hopkins Bloomberg School of Public Health, Tom Inglesby, wrote a linked comment in <em>The Lancet</em>. Neither commentator was involved in the study.</p>
<p>They said that the studies carried out by Logunov and his colleagues were encouraging, but small.</p>
<blockquote><p>“The immunogenicity bodes well, although nothing can be inferred on immunogenicity in older age groups, and clinical efficacy for any Covid-19 vaccine has not yet been shown.”</p></blockquote>
<p>Bar-Zeev and Inglesby said that safety outcomes up to now were reassuring, but studies to date were too small to address less common or rare serious adverse events.</p>
<p>“Unlike clinical trials of therapeutics, in which safety is balanced against benefit in patients, vaccine trials have to balance safety against infection risk, not against disease outcome. Since vaccines are given to healthy people and, during the Covid-19 pandemic, potentially to everyone after approval following Phase 3 trials, safety is paramount.”</p>
<p>Bar-Zeev and Inglesby said that licensure in most settings should depend on proven short-term and long-term efficacy against disease, not just immunogenicity, and more complete safety data.</p>
<blockquote><p>“Safety assurance will then require further large-scale surveillance after licensure. Such surveillance is not well established in many settings, and rapid efforts need to be made by governments, regulators, and global research funders to get those systems in place.</p>
<p>“Surveillance will also be vital for showing transmission reduction, which is to come from Phase 3 trials since these are powered to detect Covid-19 disease outcomes and not asymptomatic SARS-CoV-2 infection.”</p></blockquote>
<p>The two scientists added that, with Covid-19, the general public could expect striking reductions in disease transmission after widespread vaccine introduction.</p>
<blockquote><p>“Such effects would be very welcome if they occur, but they are far from certain,” they said. “A vaccine that reduces disease but does not prevent infection might paradoxically make things worse. It could falsely reassure recipients of personal invulnerability, thus reducing transmission mitigating behaviours.</p>
<p>“In turn, this could lead to increased exposure among older adults in whom efficacy is likely to be lower, or among other higher-risk groups who might have lower vaccine acceptance and uptake.”</p></blockquote>
<p>On October 17, the Russian Direct Investment Fund and the Indian multinational pharmaceutical company Dr Reddy’s Laboratories announced that they had received approval from the Drug Control General of India to conduct an adaptive Phase 2/3 human clinical trial for the Sputnik V vaccine in India.</p>
<p>The trial will be a multi-centre, randomised, controlled study, which will assess safety and immunogenicity.</p>
<p>Under the partnership agreement signed by Dr Reddy’s and the RDIF in September, the RDIF will supply 100 million doses of the vaccine to Dr Reddy’s upon regulatory approval in India.</p>
<p>On October 2, the RDIF announced that the first batch of Sputnik V had been delivered to the Bolivarian Republic of Venezuela for use in clinical trials there.</p>
<p>Trials of the Sputnik V vaccine are also being carried out in Belarus. One hundred people will participate in the study, which will be conducted in eight medical institutions.</p>
<p>The RDIF and one of the leading pharmaceutical groups in Egypt, Pharco (acting through its key operational subsidiary, Biogeneric Pharma), have meanwhile agreed that 25 million doses of the Sputnik V vaccine will be supplied to Egypt.</p>
<p>The RDIF has also agreed to supply up to 35 million doses of the Sputnik V vaccine to Uzbekistan. Upon approval by Uzbekistan’s regulators up to ten million doses will be delivered in 2020 and up to 25 million doses in 2021.</p>
<p>Also subject to approval by the country’s regulators, the RDIF has agreed to supply 32 million doses of Sputnik V to Mexico.</p>
<p><em><strong>China</strong></em></p>
<div id="attachment_54019" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-54019" data-attachment-id="54019" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/cansino/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?fit=897%2C476&amp;ssl=1" data-orig-size="897,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CanSino" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?fit=639%2C339&amp;ssl=1" loading="lazy" class="size-medium wp-image-54019" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?resize=300%2C159&#038;ssl=1" alt="" width="300" height="159" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?resize=300%2C159&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?resize=768%2C408&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?resize=600%2C318&amp;ssl=1 600w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/CanSino.png?w=897&amp;ssl=1 897w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p id="caption-attachment-54019" class="wp-caption-text">Photo credit: CanSino Biologics</p></div>
<p>In China, the Ad5-nCoV vaccine has been approved for use for one year by the military without Phase 3 trials being conducted. The same vaccine is being tested in Canada.</p>
<p>CanSino Biologics said that clinical trials had shown the vaccine to be safe and indicated some efficacy.</p>
<p>Ad5-nCoV is one of eight SARS-CoV-2 vaccines being developed in China that have been approved for human trials at home and abroad, Reuters reported. Five of the vaccine projects are already at the stage of human trials.</p>
<p>In the case of Ad5-nCoV, an adenovirus has been used as a vector to deliver the DNA for the coronavirus protein. The coronavirus protein is expression based, i.e. it is produced by a gene. The idea is to generate protein antigens that will call up antigens to SARS-CoV-2.</p>
<p>Writing for <a href="https://www.clinicaltrialsarena.com/comment/covid-19-vaccines-antibodies-booster/" target="_blank" rel="noopener noreferrer">GlobalData Healthcare</a> on June 23, Reynald Castaneda said that CanSino Biologics’ Ad5-nCoV and Johnson &amp; Johnson’s vaccine use a human adenovirus vector, “but a significant chunk of people may already have neutralising antibodies against the vector, decreasing efficacy prospects”.</p>
<p>He added that “Phase I Ad5-nCoV data is also underwhelming, adding credence to the issue of pre-existing antibodies”.</p>
<p>AstraZeneca’s AZD1222 and Rome-based ReiThera’s SARS-CoV-2 vaccines are also adenovirus vectored but use nonhuman vectors, Castaneda reported.</p>
<blockquote><p>“However, AZD1222’s recent animal data also leave questions about its utility to prevent virus spread. A possible way to improve efficacy is to add a booster shot down the line, perhaps using a different adenovirus vector or even a different vaccine technology. Perhaps AZD1222 only carrying SARS-CoV-2’s spike protein may not be enough.”</p></blockquote>
<p>The Reuters news agency quoted the CEO of Sinovac, Yin Weidong, as saying that about 90 per cent of the company’s employees and their family members had agreed to receive doses of Sinovac Biotech’s CoronaVac vaccine under the country’s emergency use scheme.</p>
<p>In July, the Chinese authorities cleared CoronaVac and other vaccines against SARS-CoV-2 for emergency use for specific groups deemed to be at high risk of exposure, including medical personnel and border officials.</p>
<p>Tens of thousands of people in Beijing have been given the Sinovac vaccine. However, Phase 3 trials of CoronaVac, which are being conducted in Brazil and Indonesia, only started in August. Sinovac said it also expected to test CoronaVac in Bangladesh. The company says it will be able to produce 300 million doses of CoronaVac annually.</p>
<p>In Brazil, Anvisa said on November 9 that it had ordered the interruption of the clinical trial of CoronaVac after a serious adverse incident.</p>
<p>On November 11, the Reuters news agency reported that Anvisa said it suspended the trial because of the suicide of a participant. Reuters quoted the head of Anvisa, Antonio Barra Torres, as saying: &#8220;We had no choice but to suspend the trials given the event.&#8221;</p>
<p>Reuters had earlier quoted Dimas Covas, who is the head of Butantan, the medical research institute conducting the Brazilian trial, as saying the death was not related to the vaccine.</p>
<p>Sinovac stated on November 10: &#8220;After communicating with the Brazilian partner Butantan Institute, we learned the head of Butantan Institute believed that this serious adverse event is not related to the vaccine.  Sinovac will continue to communicate with Brazil on this matter.  The clinical study in Brazil is strictly carried out in accordance with GCP requirements and we are confident in the safety of the vaccine.&#8221;</p>
<p>Sinovac is conducting Phase 3 trials abroad because the number of active cases of SARS-CoV-2 infections in China is too low to provide trial cohorts.</p>
<p>The company said that Phase 2 trials involving 600 people in China indicated that CoronaVac appeared to be safe and induced detectable antibody-based immune responses in the participants.</p>
<p>Phase 3 trials of the vaccines being developed by the Beijing Institute of Biological Products and the Wuhan Institute of Biological Products are set to start in several countries, including the United Arab Emirates, Bahrain, Egypt, Morocco, Peru, and Argentina.</p>
<p>In a <a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(20)30831-8/fulltext?utm_campaign=tlcoronavirus20&amp;utm_content=142641015&amp;utm_medium=social&amp;utm_source=twitter&amp;hss_channel=tw-27013292" target="_blank" rel="noopener noreferrer">report</a> published in <em>The Lancet</em> on October 15, Xiaoming Yang et al. said that Phase 1/2 trials in China of the inactivated SARS-CoV-2 vaccine, BBIBP-CorV, which is being jointly developed by the Beijing Institute of Biological Products and the China Centres for Disease Control and Prevention, indicated that the vaccine was “safe and well tolerated” at all tested doses in two age groups and induced neutralising antibodies.</p>
<p>The vaccine was tested in 640 healthy volunteers. In Phase 1, 192 volunteers aged between 18 and 80 years were enrolled and were separated into two age groups, those aged 18–59 and those aged 60 or older. The trial participants were randomly assigned to receive the vaccine or a placebo in a two-dose schedule.</p>
<p>In Phase 2, the 448 participants were aged 18–59 years. They were randomly assigned to receive the vaccine or a placebo in a single-dose or two-dose schedule.</p>
<p>The two-dose vaccinations at all dosages in the two age groups induced neutralising antibodies in 100% of vaccine recipients, Yang et al. reported.</p>
<blockquote><p>“Humoral responses against SARS-CoV-2 were induced in all vaccine recipients on day 42,” the researchers wrote. “Two-dose immunisation with 4 μg vaccine on days 0 and 21 or days 0 and 28 achieved higher neutralising antibody titres than the single 8 μg dose or 4 μg dose on days 0 and 14.”</p></blockquote>
<p>Yang et al. reported that “mild adverse reactions, including pain and fever” were observed “but no severe adverse reaction was reported in all groups”.</p>
<p>In Phase 1, at least one adverse reaction was reported within the first seven days of vaccination in 42 of the 144 vaccine recipients.</p>
<p>“The most common systematic adverse reaction was fever (18–59 years, one [4%] in the 2 μg group, one [4%] in the 4 μg group, and two [8%] in the 8 μg group; ≥60 years, one [4%] in the 8 μg group),” Yang et al. reported. “All adverse reactions were mild or moderate in severity. No serious adverse event was reported within 28 days post vaccination.”</p>
<p>In Phase 2, at least one adverse reaction within the first 7 days was reported in 76 of 336 vaccine recipients.</p>
<p>“The most common systematic adverse reaction was fever (one [1%], 8 μg day 0; one [1%], 4 μg days 0 and 14; three [4%], 4 μg days 0 and 21; two [2%], 4 μg days 0 and 28),” Yang et al. wrote.</p>
<p>In a <a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(20)30832-X/fulltext#back-bib6" target="_blank" rel="noopener noreferrer">comment</a> that was also published in <em>The Lancet</em> on October 15, Irina Isakova-Sivak and Larisa Rudenko from the Institute of Experimental Medicine in Saint Petersburg, Russia, noted that the older age group in the Phase 1/2 trials had lower rates of “solicited adverse events” than the younger adults.</p>
<p>“The overall rates of adverse events within 28 days after vaccination were 34 (47%) of 72 participants in the group aged 18–59 years, compared with 14 (19%) of 72 participants in the group aged 60 years and older,” Isakova-Sivak and Rudenko wrote. “At the same time, in both age groups the vaccine was similarly immunogenic.”</p>
<p>Isakova-Sivak and Rudenko noted that the trials included an assessment of the effect on the vaccine&#8217;s immunogenicity of shortening the interval between two doses from 28 days to 21 or 14 days.</p>
<p>“The 4 μg dose of the vaccine was the most immunogenic when given at the 21-day interval (neutralising antibody titre 283), but its immunogenicity significantly decreased when the interval was reduced to 14 days (neutralising antibody titre 170), suggesting that the interval cannot be shorter than 3 weeks,” Isakova-Sivak and Rudenko wrote.</p>
<p>The two researchers say that encouraging results have been obtained when testing BBIBP-CorV in various animal models, where no disease enhancement on SARS-CoV-2 challenge was found.</p>
<p>“However, we need to acknowledge that for this new infection, all possible animal models have not yet been worked out for simulating antibody-dependent disease enhancement in humans,” they wrote.</p>
<blockquote><p>“Therefore, long-term careful monitoring of quantitative and qualitative characteristics of the induced SARS-CoV-2 antibodies after vaccination with inactivated SARS-CoV-2 vaccines is critically important.”</p></blockquote>
<p>Isakova-Sivak and Rudenko also say that more studies are needed to establish whether the inactivated SARS-CoV-2 vaccines are capable of inducing and maintaining virus-specific T-cell responses, “because CD4-positive T-cell help is important for optimal antibody responses, as well as for cytotoxic CD8-positive T-cell activation, which, in turn, are crucial for viral clearance if neutralising antibody-mediated protection is incomplete”.</p>
<p>The BBIBP-CorV vaccine was derived from a SARS-CoV-2 strain isolated from a hospitalised patient and has aluminium hydroxide as the adjuvant. The researchers isolated three SARS-CoV-2 strains from three patients and selected strain 19nCoV-CDC-Tan-HB02 to develop the vaccine &#8220;because of its optimal replication and high virus yields in Vero cells, when compared with the other two strains&#8221;.</p>
<p>Phase 3 trials of the vaccine have begun in the United Arab Emirates.</p>
<p><em><strong>India</strong></em></p>
<p>Several global pharmaceutical companies have signed agreements with Indian companies to produce SARS-CoV-2 vaccines in the country.</p>
<p>India’s Financial Express reports that the SII has signed an agreement with AstraZeneca to conduct trials involving more than 1,600 volunteers and to manufacture about one billion doses of the AZD1222 vaccine.</p>
<p><img data-attachment-id="54030" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/covaxin/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?fit=228%2C396&amp;ssl=1" data-orig-size="228,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covaxin" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?fit=173%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?fit=228%2C396&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54030" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?resize=173%2C300&#038;ssl=1" alt="" width="173" height="300" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?resize=173%2C300&amp;ssl=1 173w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/covaxin.png?w=228&amp;ssl=1 228w" sizes="(max-width: 173px) 100vw, 173px" data-recalc-dims="1" />There was controversy over Bharat Biotech’s Covaxin after the Indian Council of Medical Research was reported to be pushing for an August 15 launch. Phase 2 trials of Covaxin are expected to start this week.</p>
<p>In addition to Zydus Cadila and Bharat Biotech, other Indian companies involved in developing vaccines against SARS-CoV-2 are Biological E, based in Hyderabad, and Gennova Biopharmaceuticals, based in Pune.</p>
<p>Biological E has signed an agreement to license the recombinant protein SARS-CoV-2 vaccine being developed at the Baylor College of Medicine in Houston, Texas, in the US.</p>
<p>Gennova Biopharmaceuticals is developing the HGC019 mRNA vaccine in collaboration with its US partner HDT Bio.</p>
<p>HDT Bio is receiving $8.2 million from NIAID in support of pre-clinical and clinical studies of the vaccine, which is designated as HDT-301 in the US.</p>
<p>A Mumbai-based company, Gem Tours and Travels, caused controversy when it said it would offer ‘vaccine tourism’ packages for customers, and would facilitate vaccination in the US.</p>
<p>The company said in a WhatsApp message that it would facilitate tours to the US for ‘VVIP’ clients as soon as Pfizer&#8217;s vaccine gets final approval.</p>
<p>Pfizer said it was not working with any other partner at this time and had not authorised any agency to conduct or facilitate vaccination against SARS-CoV-2.</p>
<p>The company said it would supply its vaccine only to governments across the world on the basis of agreements with respective government authorities and following regulatory authorisation or approval.</p>
<p>Business Today in India reported that  Gem Tours and Travels had issued a clarification in which the company stated: &#8220;We are not taking any money as of now. This opportunity is for people who are co-morbid and in need of the vaccination. This advertisement was misunderstood.&#8221;</p>
<p style="text-align: center;"><strong>Pfizer and BioNTech: engagements with governments<em> </em></strong></p>
<p>Pfizer and BioNTech<em> </em>announced on August 5 that, subject to clinical success and Health Canada approval, they had reached an agreement with the Canadian government to supply their vaccine against SARS-CoV2.</p>
<p><img data-attachment-id="54026" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/bnt162b1/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?fit=273%2C401&amp;ssl=1" data-orig-size="273,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BNT162b1" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?fit=204%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?fit=273%2C401&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54026" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?resize=204%2C300&#038;ssl=1" alt="" width="204" height="300" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?resize=204%2C300&amp;ssl=1 204w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/BNT162b1.png?w=273&amp;ssl=1 273w" sizes="(max-width: 204px) 100vw, 204px" data-recalc-dims="1" /></p>
<p>In addition to engagements with governments, Pfizer and BioNTech have expressed interest in supplying to the COVAX Facility, a mechanism established by GAVI, the CEPI, and the WHO that aims to provide governments with early access to SARS-CoV-2 vaccines produced by multiple manufacturers.</p>
<p>The Informed Consent Action Network accuses Pfizer and BioNTech of rigging the clinical trial of BNT162b to avoid capturing many potential life-altering adverse reactions that may occur.</p>
<p>ICAN says that although Pfizer and BioNTech have now included a placebo control group in their clinical trials they are avoiding capturing safety issues that could prevent licensure of BNT162b.</p>
<p>The clinical trial for BNT162b provides for reviewing efficacy for at least two years, but adverse events will only be captured for one month and “serious adverse events” for only six months after each vaccination.</p>
<p>ICAN says the adverse events captured beyond a month after vaccination should not be limited to “serious adverse events”. There are many autoimmune, neurological, and chronic health disorders that have a major impact on quality of life, yet are categorised by the FDA as “adverse reactions” and not as “serious adverse reactions”, ICAN says.</p>
<p>“These artificial limitations are unethical and make any claim of safety for this product based on this trial specious at best.</p>
<blockquote><p>“There are a myriad of post-licensure adverse reactions reported by consumers and physicians, and which are also listed in vaccine package inserts, that any individual living with them would categorise as ‘serious’; yet the FDA, under its current guidelines, may not.”</p></blockquote>
<p>These include, but are not limited to, alopecia, autoimmune disease, lupus erythematosus, vasculitis (nflammation of the blood vessels), Bell’s Palsy, hypotonia (decreased muscle tone), migraine, myelitis, neuropathy, seizures, mental disorders, rhinitis, and vertigo, ICAN says.</p>
<p>Given that the effectiveness of BNT162b will be tracked for two years, the only reason to not track safety for this same duration is to avoid detecting any safety issues that would prevent licensure, the non-profit adds.</p>
<p>ICAN’s legal team has filed a citizen petition and an emergency-stay petition demanding that the clinical trial design for BNT162b be updated to require that all adverse reactions for the entire period of the trial be tracked.</p>
<p>The non-profit’s petitions also demand that the number of participants in the trial be increased and that participants are tested before and after vaccination for any T-cell immunity to SARS-CoV-2.</p>
<p style="text-align: center;"><strong>Mass protests</strong></p>
<div id="attachment_54022" style="width: 883px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-54022" data-attachment-id="54022" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/demo-berlin-aug-29/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?fit=873%2C376&amp;ssl=1" data-orig-size="873,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="demo berlin aug 29" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?fit=300%2C129&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?fit=639%2C275&amp;ssl=1" loading="lazy" class="size-full wp-image-54022" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?resize=639%2C275&#038;ssl=1" alt="" width="639" height="275" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?w=873&amp;ssl=1 873w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?resize=768%2C331&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?resize=350%2C150&amp;ssl=1 350w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2020/09/demo-berlin-aug-29.png?resize=600%2C258&amp;ssl=1 600w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /><p id="caption-attachment-54022" class="wp-caption-text">Protest in Berlin on August 29.</p></div>
<p>Objections to mandatory vaccination against SARS-CoV-2 have – in Europe, Australia, and the US – become incorporated into wider demonstrations about mask wearing and lockdowns and what the protesters consider to be a general assault on people’s human rights and freedoms.</p>
<p>Those who wish to hone in on the threat of mandatory vaccination say the generalisation of the protests to include objections to all government restrictions weakens the message about the dangers of fast-tracked vaccine development and the very real threat of SARS-CoV-2 vaccination being made mandatory.</p>
<p>It has been suggested that part of the reason why there is such a campaign against the use of hydroxychloroquine as a treatment for Covd-19, and a prophylactic, is that, if there is an effective treatment, then the argument for vaccination is weakened.</p>
<p>There have been criticisms of the massive protest in Berlin on August 29 – and similar, but smaller, demonstrations in Dublin and London – because of the visible involvement of far-right groups including the Islamophobic political party Alternative for Germany.</p>
<p>The chairwoman of the far-right Irish Freedom Party, Dolores Cahill, who is against all anti-Covid restrictions, underplays the death toll in Ireland, and claims that SARS-CoV-2 is no longer circulating in the country, has spoken at rallies in Ireland and Britain and at the launch in Germany of the World Doctors Alliance, whose members say there is no Covid-19 pandemic.</p>
<p>Violence by far-right militants has erupted at several of the Dublin protests. The gardaí (police) have had to intervene on several occasions and numerous arrests have been made for breaches of Covid-19 restrictions.</p>
<p>In one case, a man has been charged with assaulting an anti-fascism protester on September 12. <span class="drop-cap fl header-font pr3 pb2">M</span>ichael Quinn, aged 29, from Ardee, County Louth, is accused of attacking Ruth O’Rourke, who is known as Izzy Kamikaze, with a plank of wood wrapped in an Irish flag, causing O&#8217;Rourke a serious head wound.</p>
<p><img data-attachment-id="54021" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/kennedy-demo/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?fit=321%2C361&amp;ssl=1" data-orig-size="321,361" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kennedy demo" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?fit=267%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?fit=321%2C361&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54021" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?resize=267%2C300&#038;ssl=1" alt="" width="267" height="300" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?resize=267%2C300&amp;ssl=1 267w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/kennedy-demo.png?w=321&amp;ssl=1 321w" sizes="(max-width: 267px) 100vw, 267px" data-recalc-dims="1" />The lawyer and environmentalist Robert F. Kennedy Jr spoke at the Berlin protest and voiced objection to the media focus on far-right involvement.</p>
<blockquote><p>“I look at this crowd and I see the opposite of Nazism,” he said. “I see people who love democracy; people who want open government; people who want leaders that are not going to lie to them.”</p></blockquote>
<p>However, during the demonstration, far-right radicals waving nationalist flags did break through police barriers to storm the parliamentary building, the Reichstag.</p>
<p>There is now division among those who would previously have been allies in their stance against mandatory vaccination and their concerns about vaccine injury.</p>
<p>One concerned, vaccine-aware parent, living in Ireland, who is in favour of wearing face coverings as a protection during the current pandemic, says he is now being blocked by as many anti-vaccination activists as he previously was by those who are pro-vaccination.</p>
<p>The parent, who would prefer to remain anonymous, but posts about health issues on Twitter under the handle @silversynergy, said: “I find myself agreeing with the same people I was arguing with last year. Covid has turned everything on its head.”</p>
<p>Anti-mask activists say that accepting face coverings is a slippery slope to accepting mandatory vaccination; they say mask are muzzles, don’t protect people against viruses, and are even dangerous to people’s health.</p>
<p>@silversynergy said: “There is a well-planned and highly sophisticated form of counter-revolutionary disinformation and deception going on, very similar to what happened in the 1930s, but now they have a lot more powerful tools at their disposal.</p>
<blockquote><p>“People are distracted and confused. Things are being all mixed up on purpose to divide people and draw attention away from the real villains and what is truly important.”</p></blockquote>
<p>Nicole Tucker, who is from Spokane in the US, has chosen to no longer vaccinate her children and is against mandatory vaccination, but she is in favour of wearing face masks as a protection against SARS-CoV-2, not least as she has a vulnerable daughter who has Down syndrome.</p>
<blockquote><p>“For 19 years I have aligned myself with people who are against mandatory vaccines, but I have realised that I can&#8217;t do this anymore as almost all of those I was in agreement with on this issue are against wearing masks,’ Tucker said.</p>
<p>“This is such a disappointment to me. I am feeling a real loss of community.”</p></blockquote>
<p>It is clear that several governments are aiming to introduce mandatory vaccination against SARS-CoV-2. The business magnate and self-appointed expert on pandemics Bill Gates (<em>pictured below</em>) wants digital certificates, contained in quantum-dot tattoos, to be introduced to identify who has been tested for SARS-CoV-2, who has been vaccinated against it, and who has recovered from Covid-19.</p>
<p>Researchers at the Massachusetts Institute of Technology (MIT) have shown that their new dye, which consists of nanocrystals called quantum dots, can remain for at least five years under the skin. The dye emits near-infrared light that can be detected by a specially equipped smartphone.</p>
<p>The dots are only about 4 nanometers in diameter, but they are encapsulated in microparticles that form spheres about 20 microns in diameter. This encapsulation allows the dye to remain in place, under the skin, after it is delivered by a microneedle patch.</p>
<div id="attachment_51885" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-51885" data-attachment-id="51885" data-permalink="https://changingtimes.media/2020/03/29/covid-19-world-locks-down-as-coronavirus-spread-accelerates/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?fit=1536%2C1025&amp;ssl=1" data-orig-size="1536,1025" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536&#215;1025" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?fit=639%2C426&amp;ssl=1" loading="lazy" class="size-medium wp-image-51885" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/03/bill-gates-ama-reddit-covid-19-coronavirus-ask-me-anything-vaccine-id2020-id-2020-microchip-implant-china-wuhan-virus-chip-rfid-microchipping-digital-certificates-1536x1025-1.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p id="caption-attachment-51885" class="wp-caption-text">Bill Gates</p></div>
<p style="text-align: center;"><strong>The risks of fast tracking</strong></p>
<p><img data-attachment-id="54024" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/fauci/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?fit=311%2C353&amp;ssl=1" data-orig-size="311,353" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauci" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?fit=264%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?fit=311%2C353&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54024" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?resize=264%2C300&#038;ssl=1" alt="" width="264" height="300" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?resize=264%2C300&amp;ssl=1 264w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2020/09/fauci.png?w=311&amp;ssl=1 311w" sizes="(max-width: 264px) 100vw, 264px" data-recalc-dims="1" />Even the director of NIAID, Anthony Fauci (<em>pictured left</em>), who is the target of vilification by supporters of Donald Trump who say he is mobilising to undermine the US president, and is disliked by most anti-vaccination activists, has spoken out against distributing a vaccine against SARS-CoV-2 under special emergency use guidelines before large-scale trials have been carried out.</p>
<p>“The one thing that you would not want to see with a vaccine is getting an EUA before you have a signal of efficacy,” Fauci told Reuters in a phone interview.</p>
<p>“One of the potential dangers if you prematurely let a vaccine out is that it would make it difficult, if not impossible, for the other vaccines to enrol people in their trial.”</p>
<p>Even the ardent and vocal advocate of vaccination Peter Hotez has spoken out about giving emergency use authorisation for a vaccine against SARS-CoV-2.</p>
<p>“I would be very worried about using an EUA mechanism for something like a vaccine. It’s very different from plasma therapy,” Hotez told Reuters.</p>
<p>The CEO of Merck, Ken Frazier has also spoken out against those who are hyping up the possibility of a vaccine against SARS-CoV-2 being made available to the American public by the end of 2020.</p>
<p>Merck has itself been accused of fast tracking its HPV vaccination Gardasil, particularly for its introduction into Australia and China, and the company is the target of class actions in numerous countries over Gardasil injury.</p>
<p>In an <a href="https://hbswk.hbs.edu/item/merck-ceo-ken-frazier-speaks-about-a-covid-cure-racism-and-why-leaders-need-to-walk-the-talk" target="_blank" rel="noopener noreferrer">interview</a> with the Naylor Fitzhugh professor of business administration at the Harvard Business School, Tsedal Neeley, Frazier said officials were doing a “grave disservice” to the public when they told people that a Covid-19 vaccine would be available to them later this year. He said there were massive scientific and logistical obstacles to achieving such a feat.</p>
<blockquote><p>“What worries me the most is that the public is so hungry, so desperate to go back to normalcy, that they are pushing us to move things faster and faster. But ultimately, if you&#8217;re going to use a vaccine in billions of people, you better know what that vaccine does,” Frazier told Neeley.</p></blockquote>
<p>“There are a lot of examples of vaccines in the past that have stimulated the immune system, but ultimately didn&#8217;t confer protection. And unfortunately, there are some cases where it stimulated the immune system and not only it didn&#8217;t confer protection, but actually helped the virus invade the cell because it was incomplete in terms of its immunogenic properties. We have to be very careful.”</p>
<p>Frazier added: “I think at the end of the day, we don&#8217;t want to rush the vaccine before we&#8217;ve done rigorous science. We&#8217;ve seen in the past, for example, with the swine flu, that that vaccine did more harm than good. We don&#8217;t have a great history of introducing vaccines quickly in the middle of a pandemic. We want to keep that in mind.”</p>
<p>He said that when the public were told that a vaccine is coming right away, politicians were then allowed to tell the public not to do the things that they need to be doing, like wearing a mask.</p>
<p>In the case of SARS-CoV-2, Merck is moving at a much slower pace than the other big vaccine manufacturers. It is working on two vaccines that are both at the pre-clinical stage of development. The conglomerate recently acquired the Austrian company Themis Bioscience and is working with Themis on the V591 vaccine against SARS-CoV-2 that uses a measles virus vector.</p>
<p>In addition, Merck is collaborating with the International AIDS Vaccine Initiative on development of the V590 vaccine, which uses a recombinant vesicular stomatitis virus (rVSV) platform and could be administered orally.</p>
<p>On September 8, nine pharmaceutical firms involved in developing SARS-CoV-2 vaccines signed a <a href="https://finance.yahoo.com/news/biopharma-leaders-unite-stand-science-103000877.html" target="_blank" rel="noopener noreferrer">letter</a> in which they pledged to “continue to make the safety and well-being of vaccinated individuals the top priority in development of the first Covid-19 vaccines”.</p>
<p>The signatories were AstraZeneca, BioNTech and Pfizer, GlaxoSmithKline and Sanofi, Johnson &amp; Johnson, Merck, Moderna, and Novavax.</p>
<p><img data-attachment-id="54032" data-permalink="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/hooman/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?fit=467%2C511&amp;ssl=1" data-orig-size="467,511" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hooman" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?fit=467%2C511&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-54032" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?resize=274%2C300&#038;ssl=1" alt="" width="274" height="300" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?resize=274%2C300&amp;ssl=1 274w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2020/09/hooman.png?w=467&amp;ssl=1 467w" sizes="(max-width: 274px) 100vw, 274px" data-recalc-dims="1" />Physician-scientist Hooman Noorchashm from Pennsylvania in the US wrote a <a href="https://medium.com/@noorchashm/a-public-letter-of-warning-to-dr-301468b69302" target="_blank" rel="noopener noreferrer">&#8216;public letter of warning&#8217;</a> to the medical director of The Massachusetts Department of Public Health, Larry Madoff, about what he described as “a potentially high immunological risk to asymptomatic SARS-CoV-2 carriers who non-selectively receive the 2020 influenza vaccine (or any other vaccine)”.</p>
<p>Noorchashm, who makes clear that he is not taking an anti-vaccination stance, was responding to the public health department’s announcement that, except in the case of specific exemptions, vaccination against influenza would be required for all children aged six months or older who were attending Massachusetts childcare or pre-school establishments, primary and secondary schools, and colleges and universities.</p>
<p>He said that activation or hyper-activation of an immune response to SARS-CoV-2 in asymptomatic carriers, in whom the virus was present but latent, was a real and present danger that every government and institutional leader must take seriously.</p>
<p>It was, Noorchashm said, a known immunological fact that vaccines could trigger and activate latent immune responses in a “bystander” fashion.</p>
<p>Addressing Madoff, Noorchashm said: “With potentially millions of Americans being asymptomatic/tolerant carriers of the SARS-CoV-2 virus in the coming months, all public health agencies, including yours, ought to consider whether the flu vaccine might incite a pathogenic immune response to SARS-CoV-2 in a bystander fashion leading to Covid-19 disease.”</p>
<p>Noorchashm added: “Your state of MA is now one of the first to mandate all school children to undergo vaccination against the influenza virus … it is also a fact that this subset of the population contains the largest frequency of asymptomatic SARS-CoV-2 carriers.</p>
<blockquote><p>“I ask that you and your colleagues imagine the scenario in which this concentrated wave of influenza vaccinations drives asymptomatic carriers of the SARS-CoV-2 virus to lose their immunological ‘tolerance’ to the virus and mount a pathogenic inflammatory response following vaccination.</p>
<p>“Such an iatrogenic trigger would translate into many seriously ill members within the paediatric community in the state of MA (and elsewhere). In this risk scenario, Covid-19 disease will have been triggered iatrogenically by a non-selective vaccination strategy.”</p></blockquote>
<p>Noorchashm urged the Massachusetts Department of Public Health to take every possible step towards mitigating against this potential risk.</p>
<p>He said he was not advocating for complete avoidance of the 2020 influenza vaccine, but was suggesting that the vaccine only be administered to people who have been screened and shown not to be asymptomatic carriers of SARS-CoV-2.</p>
<p>“Those who are asymptomatic carriers ought to be vaccinated only after their antigen test converts to negative,” he said.</p>
<blockquote><p>“I am respectfully alerting you that non-selective vaccination of the paediatric and young adult populations, a fraction of whom are certainly going to be asymptomatic SARS-CoV-2 carriers, could have a catastrophic consequence to your population’s health.”</p></blockquote>
<p>Pharmacovigilance expert Rebecca Chandler from the Uppsala Monitoring Centre in Sweden has tweeted about the difference in people&#8217;s immune systems: &#8220;The number of rare immune-linked disorders is large and various because of this, and that means that the response to any new vaccine could show some oddities as you start heading out into millions of people.”</p>
<p>Andre Watson is concerned about the social requirements that will come once vaccines against SARS-CoV-2 are made available.</p>
<p>“Credit scores, housing rental availability, the availability of a driver’s licence, and potentially even the ability to get on public transit could readily be dictated by whether or not you’ve already been infected, and whether or not you’ve received a vaccine,” he said.</p>
<p><span style="color: #800000;"><em><strong>Audio digest of an earlier version of this article:</strong></em></span></p>
<p><iframe src="https://anchor.fm/annette-gartland/embed/episodes/Covid-19-concerns-increase-over-fast-tracking-as-SARS-CoV-2-vaccine-race-accelerates-em2k2e" width="400px" height="102px" frameborder="0" scrolling="no"></iframe></p>
<p><img data-attachment-id="48229" data-permalink="https://changingtimes.media/2019/05/06/one-million-animal-and-plant-species-face-extinction-as-ecosystems-deteriorate/from-sergey-for-funds/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?fit=768%2C292&amp;ssl=1" data-orig-size="768,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="from sergey for funds" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?fit=639%2C243&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-48229" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?resize=639%2C243&#038;ssl=1" alt="" width="639" height="243" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/from-sergey-for-funds.jpg?resize=300%2C114&amp;ssl=1 300w" sizes="(max-width: 639px) 100vw, 639px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>

<div class="jetpack-simple-payments-50044 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="294" height="300" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-attachment-id="50048" data-permalink="https://changingtimes.media/home/tree-for-annettes-card/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" data-orig-size="294,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tree for Annette&#8217;s card" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/11/Tree-for-Annettes-card.png?fit=294%2C300&amp;ssl=1" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>DONATE TO CHANGING TIMES VIA SIMPLE PAYMENTS</p></div>
			<div class="jetpack-simple-payments-description"><p>1= 5 euro, x 2 = 10 euro, X 3 =15 euro, etc. </p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;5.00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-50044_5fc01c9ce34ec5.00237207-message-container"></div><div class="jetpack-simple-payments-purchase-box">
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-50044_5fc01c9ce34ec5.00237207_number" />
				</div>
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-50044_5fc01c9ce34ec5.00237207_button"></div></div>
		</div>
	</div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55126" class="share-facebook sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55126" class="share-twitter sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55126" class="share-linkedin sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-55126" class="share-pinterest sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14231357-55126-5fc01c9ce5291' data-src='https://widgets.wp.com/likes/#blog_id=14231357&amp;post_id=55126&amp;origin=changingtimes.media&amp;obj_id=14231357-55126-5fc01c9ce5291' data-name='like-post-frame-14231357-55126-5fc01c9ce5291'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Categories: <a href="https://changingtimes.media/category/health/" rel="category tag">Health</a>		</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://changingtimes.media/tag/astrazeneca/" rel="tag">AstraZeneca</a>, <a href="https://changingtimes.media/tag/azd1222/" rel="tag">AZD1222</a>, <a href="https://changingtimes.media/tag/biontech/" rel="tag">BioNTech</a>, <a href="https://changingtimes.media/tag/cansino-biologics/" rel="tag">CanSino Biologics</a>, <a href="https://changingtimes.media/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://changingtimes.media/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://changingtimes.media/tag/covishield/" rel="tag">Covishield</a>, <a href="https://changingtimes.media/tag/moderna/" rel="tag">Moderna</a>, <a href="https://changingtimes.media/tag/novavax/" rel="tag">Novavax</a>, <a href="https://changingtimes.media/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://changingtimes.media/tag/pfizer/" rel="tag">Pfizer</a>, <a href="https://changingtimes.media/tag/russia/" rel="tag">Russia</a>, <a href="https://changingtimes.media/tag/sars-cov-2/" rel="tag">SARS-CoV-2</a>, <a href="https://changingtimes.media/tag/sinovac/" rel="tag">Sinovac</a>, <a href="https://changingtimes.media/tag/sputnik-v/" rel="tag">Sputnik v</a>, <a href="https://changingtimes.media/tag/vaccination/" rel="tag">vaccination</a>, <a href="https://changingtimes.media/tag/viral-vector-vaccines/" rel="tag">viral vector vaccines</a></p>	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://changingtimes.media/2020/11/13/nora-quoirins-parents-give-evidence-at-the-inquest-into-the-teenagers-death-in-malaysia/" rel="prev">Nóra Quoirin’s parents give evidence at the inquest into the teenager’s death in Malaysia</a></span>
	</div>
</nav>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div class="widget-wrap"><div id="google_translate_element"></div></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">RECENT POSTS</h3>
		<ul>
											<li>
					<a href="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/" aria-current="page">Covid-19: as companies vaunt vaccine trial results, concerns mount over fast tracking</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/11/13/nora-quoirins-parents-give-evidence-at-the-inquest-into-the-teenagers-death-in-malaysia/">Nóra Quoirin’s parents give evidence at the inquest into the teenager’s death in Malaysia</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/11/11/covid-19-concerns-increase-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates-audio-digest/">Covid-19: concerns increase over fast tracking as SARS-CoV-2 vaccine race accelerates (audio digest)</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/10/26/covid-19-concerns-increase-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/">Covid-19: concerns increase over fast tracking as SARS-CoV-2 vaccine race accelerates</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/10/22/sars-cov-2-lab-origin-hypothesis-gains-traction-audio-digest/">SARS-CoV-2: lab-origin hypothesis gains traction (audio digest)</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/10/12/sars-cov-2-lab-origin-hypothesis-gains-traction/">SARS-CoV-2: lab-origin hypothesis gains traction</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/09/28/covid-19-long-haulers-call-for-urgent-action-to-address-persistent-health-problems/">Covid-19 long haulers call for urgent action to address persistent health problems</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/09/09/covid-19-concerns-mount-over-fast-tracking-as-sars-cov-2-vaccine-race-accelerates/">Covid-19: concerns mount over fast tracking as SARS-CoV-2 vaccine race accelerates</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/08/19/conservationists-organise-online-hangouts-to-mark-international-orangutan-day/">Conservationists organise online hangouts to mark International Orangutan Day</a>
									</li>
											<li>
					<a href="https://changingtimes.media/2020/08/14/a-year-after-nora-quoirins-death-her-parents-remain-convinced-she-was-abducted/">A year after Nóra Quoirin’s death, her parents remain convinced she was abducted</a>
									</li>
					</ul>

		</div></section><section id="text-29" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">TAKE OUT A MONTHLY SUBSCRIPTION TO CHANGING TIMES</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VJB2A5WFTWB5S"><br />
<img src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribe_LG.gif" alt="Subscribe Button" /><br />
</a></p>
</div>
		</div></section><section id="text-35" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">TAKE OUT A QUARTERLY SUBSCRIPTION TO CHANGING TIMES</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=CNELLZY6NHSLU"><br />
<img src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribe_LG.gif" alt="Subscribe Button" /><br />
</a> </p>
</div>
		</div></section><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">TAKE OUT AN ANNUAL SUBSCRIPTION TO CHANGING TIMES</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=8NHFSJXPGLTGQ"><br />
<img src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribe_LG.gif" alt="Subscribe Button" /><br />
</a></p>
</div>
		</div></section><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">SUPPORT CHANGING TIMES WITH A ONE-OFF DONATION VIA PAYPAL</h3>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UX3LFR5CNFTL2"><img src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate Button" /></a>







</div>
		</div></section><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">SUPPORT CHANGING TIMES WITH A €10 PER MONTH SUBSCRIPTION VIA GOCARDLESS</h3>			<div class="textwidget"><a href="https://pay.gocardless.com/AL0000F438D0Y6">
<img src="https://i1.wp.com/s3-eu-west-1.amazonaws.com/gocardless/images/public/buttons/updated/pay-with-gc-large.png?resize=242%2C43&#038;ssl=1" width="242" height="43"  data-recalc-dims="1">
</a>
</div>
		</div></section><section id="text-25" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">SUPPORT CHANGING TIMES WITH A £10 PER MONTH SUBSCRIPTION VIA GOCARDLESS</h3>			<div class="textwidget"><a href="https://pay.gocardless.com/AL0000K42SFP8P"><img src="https://i1.wp.com/s3-eu-west-1.amazonaws.com/gocardless/images/public/buttons/updated/pay-with-gc-large.png?resize=242%2C43&#038;ssl=1" width="242" height="43"  data-recalc-dims="1">
</a>
</div>
		</div></section><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">SUPPORT CHANGING TIMES WITH A ONE-OFF DONATION VIA GOCARDLESS</h3>			<div class="textwidget"><a href="https://pay.gocardless.com/AL0000ECSZWCFZ">
  <img src="https://i1.wp.com/s3-eu-west-1.amazonaws.com/gocardless/images/public/buttons/updated/donate-with-gc-large.png?resize=267%2C43&#038;ssl=1" width="267" height="43"  data-recalc-dims="1">
</a></div>
		</div></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">EMAIL SUBSCRIPTION</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Please enter your email address to subscribe to the Latest News section of Changing Times and receive notifications of new posts by email. This is a free service.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 163 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://changingtimes.media/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        I'd like to subscribe                        </button>
                    </p>
				            </form>
		
</div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a class="wordpress-follow-button" href="https://changingtimes.media" data-blog="https://changingtimes.media" data-lang="en">Follow CHANGING TIMES on WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div></div></section><section id="rss_links-3" class="widget widget_rss_links"><div class="widget-wrap"><p><a target="_self" href="https://changingtimes.media/feed/" title="Subscribe to Posts"><img src="https://changingtimes.media/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://changingtimes.media/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div></section><section id="media_gallery-2" class="widget widget_media_gallery"><div class="widget-wrap"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="639" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/changingtimes.media\/2020\/11\/25\/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking\/&quot;,&quot;likes_blog_id&quot;:14231357}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 639px; height: 188px;" data-original-width="639" data-original-height="188" > <div class="gallery-group images-1" style="width: 143px; height: 188px;" data-original-width="143" data-original-height="188" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/p1120698-480x640-2/" border="0" itemprop="url"> <meta itemprop="width" content="139"> <meta itemprop="height" content="184"> <img data-attachment-id="39381" data-orig-file="https://changingtimes.media/wp-content/uploads/2017/02/p1120698-480x640-2.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485987430&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1120698-480&#215;640-2" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120698-480x640-2.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120698-480x640-2.jpg?fit=480%2C640&#038;ssl=1" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120698-480x640-2.jpg?w=139&#038;h=184&#038;ssl=1" width="139" height="184" data-original-width="139" data-original-height="184" itemprop="http://schema.org/image" title="p1120698-480x640-2" alt="p1120698-480x640-2" style="width: 139px; height: 184px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 142px; height: 188px;" data-original-width="142" data-original-height="188" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/p1120664-480x640/" border="0" itemprop="url"> <meta itemprop="width" content="138"> <meta itemprop="height" content="184"> <img data-attachment-id="39382" data-orig-file="https://changingtimes.media/wp-content/uploads/2017/02/p1120664-480x640.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485984672&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1120664-480&#215;640" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120664-480x640.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120664-480x640.jpg?fit=480%2C640&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120664-480x640.jpg?w=138&#038;h=184&#038;ssl=1" width="138" height="184" data-original-width="138" data-original-height="184" itemprop="http://schema.org/image" title="p1120664-480x640" alt="p1120664-480x640" style="width: 138px; height: 184px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 245px; height: 188px;" data-original-width="245" data-original-height="188" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/p1120686-640x480-2/" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="184"> <img data-attachment-id="39388" data-orig-file="https://changingtimes.media/wp-content/uploads/2017/02/p1120686-640x4801.jpg" data-orig-size="484,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485985275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1120686-640&#215;480" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120686-640x4801.jpg?fit=300%2C229&#038;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120686-640x4801.jpg?fit=484%2C370&#038;ssl=1" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120686-640x4801.jpg?w=241&#038;h=184&#038;ssl=1" width="241" height="184" data-original-width="241" data-original-height="184" itemprop="http://schema.org/image" title="p1120686-640x480" alt="p1120686-640x480" style="width: 241px; height: 184px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 109px; height: 188px;" data-original-width="109" data-original-height="188" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/p1100970-365x640/" border="0" itemprop="url"> <meta itemprop="width" content="105"> <meta itemprop="height" content="184"> <img data-attachment-id="39384" data-orig-file="https://changingtimes.media/wp-content/uploads/2017/02/p1100970-365x640.jpg" data-orig-size="365,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484494863&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.5&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1100970-365&#215;640" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1100970-365x640.jpg?fit=171%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1100970-365x640.jpg?fit=365%2C640&#038;ssl=1" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1100970-365x640.jpg?w=105&#038;h=184&#038;ssl=1" width="105" height="184" data-original-width="105" data-original-height="184" itemprop="http://schema.org/image" title="p1100970-365x640" alt="p1100970-365x640" style="width: 105px; height: 184px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 639px; height: 365px;" data-original-width="639" data-original-height="365" > <div class="gallery-group images-1" style="width: 364px; height: 365px;" data-original-width="364" data-original-height="365" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/p1120593-639x640/" border="0" itemprop="url"> <meta itemprop="width" content="360"> <meta itemprop="height" content="361"> <img data-attachment-id="39385" data-orig-file="https://changingtimes.media/wp-content/uploads/2017/02/p1120593-639x640.jpg" data-orig-size="639,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485964439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1120593-639&#215;640" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120593-639x640.jpg?fit=300%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120593-639x640.jpg?fit=639%2C640&#038;ssl=1" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2017/02/p1120593-639x640.jpg?w=360&#038;h=361&#038;ssl=1" width="360" height="361" data-original-width="360" data-original-height="361" itemprop="http://schema.org/image" title="p1120593-639x640" alt="p1120593-639x640" style="width: 360px; height: 361px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 275px; height: 365px;" data-original-width="275" data-original-height="365" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/photo-gallery/people-of-kuala-lumpur/p1060761/" border="0" itemprop="url"> <meta itemprop="width" content="271"> <meta itemprop="height" content="361"> <img data-attachment-id="4683" data-orig-file="https://changingtimes.media/wp-content/uploads/2014/12/p1060761.jpg" data-orig-size="2736,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360354531&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1060761" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1060761.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1060761.jpg?fit=639%2C852&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1060761.jpg?w=271&#038;h=361&#038;ssl=1" width="271" height="361" data-original-width="271" data-original-height="361" itemprop="http://schema.org/image" title="P1060761" alt="P1060761" style="width: 271px; height: 361px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 639px; height: 351px;" data-original-width="639" data-original-height="351" > <div class="gallery-group images-1" style="width: 375px; height: 351px;" data-original-width="375" data-original-height="351" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/photo-gallery/g20-peoples-march-brisbane/p1090461/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="347"> <img data-attachment-id="4352" data-orig-file="https://changingtimes.media/wp-content/uploads/2014/11/p1090461.jpg" data-orig-size="2520,2358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1384512001&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1090461" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/11/p1090461.jpg?fit=300%2C281&#038;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/11/p1090461.jpg?fit=639%2C598&#038;ssl=1" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/11/p1090461.jpg?w=371&#038;h=347&#038;ssl=1" width="371" height="347" data-original-width="371" data-original-height="347" itemprop="http://schema.org/image" title="P1090461" alt="P1090461" style="width: 371px; height: 347px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 264px; height: 351px;" data-original-width="264" data-original-height="351" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/2012/04/29/koala-listing-announcement-imminent-and-criticised/is-this-horton-2/" border="0" itemprop="url"> <meta itemprop="width" content="260"> <meta itemprop="height" content="347"> <img data-attachment-id="10795" data-orig-file="https://changingtimes.media/wp-content/uploads/2015/02/is-this-horton.jpg" data-orig-size="338,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1268041614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="is-this-horton" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2015/02/is-this-horton.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2015/02/is-this-horton.jpg?fit=338%2C451&#038;ssl=1" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2015/02/is-this-horton.jpg?w=260&#038;h=347&#038;ssl=1" width="260" height="347" data-original-width="260" data-original-height="347" itemprop="http://schema.org/image" title="is-this-horton" alt="is-this-horton" style="width: 260px; height: 347px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 639px; height: 536px;" data-original-width="639" data-original-height="536" > <div class="gallery-group images-1" style="width: 403px; height: 536px;" data-original-width="403" data-original-height="536" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/photo-gallery/people-of-kuala-lumpur/p1080994/" border="0" itemprop="url"> <meta itemprop="width" content="399"> <meta itemprop="height" content="532"> <img data-attachment-id="4701" data-orig-file="https://changingtimes.media/wp-content/uploads/2014/12/p1080994.jpg" data-orig-size="2736,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1380835866&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1080994" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1080994.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1080994.jpg?fit=639%2C852&#038;ssl=1" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1080994.jpg?w=399&#038;h=532&#038;ssl=1" width="399" height="532" data-original-width="399" data-original-height="532" itemprop="http://schema.org/image" title="P1080994" alt="P1080994" style="width: 399px; height: 532px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 236px; height: 536px;" data-original-width="236" data-original-height="536" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/home/monkey-and-tourist-2/" border="0" itemprop="url"> <meta itemprop="width" content="232"> <meta itemprop="height" content="175"> <img data-attachment-id="5225" data-orig-file="https://changingtimes.media/wp-content/uploads/2010/06/monkey-and-tourist.jpg" data-orig-size="150,113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1298979018&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="monkey-and-tourist" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/monkey-and-tourist.jpg?fit=150%2C113&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/monkey-and-tourist.jpg?fit=150%2C113&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/monkey-and-tourist.jpg?w=232&#038;h=175&#038;ssl=1" width="232" height="175" data-original-width="232" data-original-height="175" itemprop="http://schema.org/image" title="monkey-and-tourist" alt="monkey-and-tourist" style="width: 232px; height: 175px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/2014/12/21/pandas-come-to-kuala-lumpur/p1100135/" border="0" itemprop="url"> <meta itemprop="width" content="232"> <meta itemprop="height" content="174"> <img data-attachment-id="4738" data-orig-file="https://changingtimes.media/wp-content/uploads/2014/12/p1100135.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1387635792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1100135" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1100135.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1100135.jpg?fit=639%2C479&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2014/12/p1100135.jpg?w=232&#038;h=174&#038;ssl=1" width="232" height="174" data-original-width="232" data-original-height="174" itemprop="http://schema.org/image" title="P1100135" alt="P1100135" style="width: 232px; height: 174px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://changingtimes.media/home/australiaday-lads-on-train1-3/" border="0" itemprop="url"> <meta itemprop="width" content="232"> <meta itemprop="height" content="175"> <img data-attachment-id="5224" data-orig-file="https://changingtimes.media/wp-content/uploads/2010/06/australiaday-lads-on-train11.jpg" data-orig-size="150,113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1264494289&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.2&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="australiaday-lads-on-train1" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/australiaday-lads-on-train11.jpg?fit=150%2C113&#038;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/australiaday-lads-on-train11.jpg?fit=150%2C113&#038;ssl=1" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2010/06/australiaday-lads-on-train11.jpg?w=232&#038;h=175&#038;ssl=1" width="232" height="175" data-original-width="232" data-original-height="175" itemprop="http://schema.org/image" title="australiaday-lads-on-train1" alt="australiaday-lads-on-train1" style="width: 232px; height: 175px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="categories-7" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Categories</h3>
			<ul>
					<li class="cat-item cat-item-587787256"><a href="https://changingtimes.media/category/animal-rights/">Animal rights</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://changingtimes.media/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-4390"><a href="https://changingtimes.media/category/brazil/">Brazil</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://changingtimes.media/category/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://changingtimes.media/category/france/">France</a>
</li>
	<li class="cat-item cat-item-337"><a href="https://changingtimes.media/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-2720"><a href="https://changingtimes.media/category/human-rights/">Human rights</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://changingtimes.media/category/india/">India</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://changingtimes.media/category/indonesia/">Indonesia</a>
</li>
	<li class="cat-item cat-item-444959"><a href="https://changingtimes.media/category/koalas/">Koalas</a>
</li>
	<li class="cat-item cat-item-2496"><a href="https://changingtimes.media/category/malaysia/">Malaysia</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://changingtimes.media/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://changingtimes.media/category/music/">Music</a>
</li>
	<li class="cat-item cat-item-5833"><a href="https://changingtimes.media/category/new-zealand/">New Zealand</a>
</li>
	<li class="cat-item cat-item-329297907"><a href="https://changingtimes.media/category/news-about-changing-times/">News about Changing Times</a>
</li>
	<li class="cat-item cat-item-587787258"><a href="https://changingtimes.media/category/palestine/">Palestine</a>
</li>
	<li class="cat-item cat-item-284836"><a href="https://changingtimes.media/category/palm-oil/">Palm Oil</a>
</li>
	<li class="cat-item cat-item-4522"><a href="https://changingtimes.media/category/spiritual/">Spiritual</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://changingtimes.media/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://changingtimes.media/category/united-states/">United States</a>
</li>
	<li class="cat-item cat-item-587787436"><a href="https://changingtimes.media/category/urban-development/">Urban development</a>
</li>
	<li class="cat-item cat-item-587787457"><a href="https://changingtimes.media/category/wildlife/">Wildlife</a>
</li>
	<li class="cat-item cat-item-342129707"><a href="https://changingtimes.media/category/wildlife-and-animal-rights/">Wildlife and animal rights</a>
</li>
			</ul>

			</div></section><section id="media_gallery-6" class="widget widget_media_gallery"><div class="widget-wrap"><h3 class="widgettitle">SIGHTS OF JAIPUR, INDIA.</h3><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/changingtimes.media\/2020\/11\/25\/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking\/"}' id='gallery-3' class='gallery galleryid-55126 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://changingtimes.media/p1230438/'><img width="639" height="852" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?fit=639%2C852&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 639px) 100vw, 639px" data-attachment-id="48421" data-permalink="https://changingtimes.media/p1230438/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?fit=1920%2C2560&amp;ssl=1" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546537399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25.9&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P1230438" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230438-e1557934327147.jpg?fit=639%2C852&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div></section><section id="media_gallery-5" class="widget widget_media_gallery"><div class="widget-wrap"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/changingtimes.media\/2020\/11\/25\/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking\/"}' id='gallery-4' class='gallery galleryid-55126 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://changingtimes.media/p1230465/'><img width="1920" height="2560" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?fit=1920%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="48422" data-permalink="https://changingtimes.media/p1230465/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?fit=1920%2C2560&amp;ssl=1" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546538047&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P1230465" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1230465-e1557934342684.jpg?fit=639%2C852&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://changingtimes.media/p1120447-480x640-3/'><img width="480" height="640" src="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?fit=480%2C640&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?w=480&amp;ssl=1 480w, https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="48646" data-permalink="https://changingtimes.media/p1120447-480x640-3/" data-orig-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?fit=480%2C640&amp;ssl=1" data-orig-size="480,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485804203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;41.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P1120447 (480&#215;640)" data-image-description="" data-medium-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120447-480x640-1-e1558883041196.jpg?fit=480%2C640&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://changingtimes.media/p1120173-480x640-3/'><img width="480" height="640" src="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?fit=480%2C640&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="48645" data-permalink="https://changingtimes.media/p1120173-480x640-3/" data-orig-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?fit=480%2C640&amp;ssl=1" data-orig-size="480,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485139587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27.6&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P1120173 (480&#215;640)" data-image-description="" data-medium-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1120173-480x640-1-e1558883094799.jpg?fit=480%2C640&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://changingtimes.media/p1240024/'><img width="1920" height="2560" src="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?fit=1920%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?w=1278&amp;ssl=1 1278w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="48647" data-permalink="https://changingtimes.media/p1240024/" data-orig-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?fit=1920%2C2560&amp;ssl=1" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548274180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38.2&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="P1240024" data-image-description="" data-medium-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/changingtimes.media/wp-content/uploads/2019/05/P1240024-e1558883563890.jpg?fit=639%2C852&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://changingtimes.media/category/malaysia/">Malaysia</a> <a href="https://changingtimes.media/tag/orangutan/">orangutan</a></li>		</ul>
		<div class="footer-credits">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			<span class="sep" role="separator" aria-hidden="true"> | </span>
		</div>
	</section>
</footer>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202048'></script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/changingtimes.media\/2020\/11\/25\/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking\/":55126};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/11/25/covid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://changingtimes.media/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-simple-payments-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/changingtimes.media\/?asp_action=show_pp","prefetch":"","ckey":"768ca19dc3319322cf4f6518c85d96a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://changingtimes.media/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.38' id='stripe-handler-ng-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/changingtimes.media","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c98a142eab11432201a32c712ddbc8b8","fragment_name":"wc_fragments_c98a142eab11432201a32c712ddbc8b8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/simple-payments/paypal-express-checkout.js' id='paypal-express-checkout-js'></script>
<script type='text/javascript' id='paypal-express-checkout-js-after'>
try{PaypalExpressCheckout.renderButton( '14231357', '50044', 'jetpack-simple-payments-50044_5fc01c9cc0e142.94410753', '1' );}catch(e){}
try{PaypalExpressCheckout.renderButton( '14231357', '50044', 'jetpack-simple-payments-50044_5fc01c9ce34ec5.00237207', '1' );}catch(e){}
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/changingtimes.media\/wp-admin\/admin-ajax.php","nonce":"8a81515ba3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/changingtimes.media\/wp-login.php?redirect_to=https%3A%2F%2Fchangingtimes.media%2F2020%2F11%2F25%2Fcovid-19-as-companies-vaunt-vaccine-trial-results-concerns-mount-over-fast-tracking%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5.3' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202048#ver=202048' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'14231357',post:'55126',tz:'8',srv:'changingtimes.media'} ]);
	_stq.push([ 'clickTrackerInit', '14231357', '55126' ]);
</script>

</body>
</html>
